Czarny dym z tłumnika

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #34362 Reply
    holzi
    Użytkownik
    • 1
    • 8Postów:

    Inca Sprint
    Mam problemy z odpaleniem to jak prawie każdy ;p
    ale teraz sytuacja się pogorszyła…
    Odpalam go po kilku senkundach gaśnie z niewiadomych przyczyn.
    jak już mi się uda odpalić to problem z przyśpieszeniem oraz na prostej nie wyciągnie mi więcej niż 40km/h. jak w miejscu dałem mu pełny gaz to z tłumnika czarny dym, czuć olej, co w takim przypadku robić ?

    Aha no i gaźnik wyregulowany i przeczyszczony tyle co zrobiłem.

    #34364 Reply
    andrzej2310
    Uczestnik
    • 0
    • 315Postów:

    Jak to 4T to prawdopodobnie pierścienie do wymiany.

    #34369 Reply
    Pietro
    Użytkownik
    • 9
    • 3 294Postów:

    Nie pierścienie, bo nie dymi na niebiesko. Moim zdaniem gaźnik jest źle wyregulowany, mało dostaje powietrza.

    #34382 Reply
    holzi
    Użytkownik
    • 1
    • 8Postów:

    Regulowałem gaźnik z powietrzem jakoś tak samo ciśnie, kumpel podpowiedział mi żebym sprawdzał stan oleju.

    #34399 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    holzi napisał:

    Regulowałem gaźnik z powietrzem jakoś tak samo ciśnie, kumpel podpowiedział mi żebym sprawdzał stan oleju.

    No to czemu tego nie zrobiłeś 🙂 Słuchaj Pietro, doświadczonego użytkownika skuterów.

    #34449 Reply
    holzi
    Użytkownik
    • 1
    • 8Postów:

    Ciśnie ale właśnie 40 nie więcej przy zdjętej blokadzie, do tego czarny dym i nieraz z niewiadomych przyczyn traci moc.

    Jeszcze raz czarny dym jest i jedzie nie więcej niz 40km/h na prostej, do tego traci moc podczas jazdy.
    Prawdopodobieńswo może być iż dym powstaje z złej mieszanki lub dostaje olej ?
    (nie wspominam o ciężkim odpaleniu maszyny)

    Zaraz ide sprawdzić stan oleju przejade 20 km i sprawdzę ponownie 😉

Wyświetla 1 wpisów z $
Odpowiedz na: Czarny dym z tłumnika
Twoje informacje:




Back to top button