Cross Diabolini XB33

Dodaj nowy temat na forum

! Forum Motocykle 125 Cross Diabolini XB33

Ten temat zawiera 8 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 4 lata, 2 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #309797 Odpowiedź

    Szymon Słowik
    Użytkownik
    • Postów: 9

    Witam kilka dni temu zakupiłem Crossa Diabolini XB33 250c i mam problem.Otóż po kupienia crossa przy transporcie leżał na przyczepce.Po przywiezieniu odrazu zaprowadziłem crossa do garażu na następny dzień jeździłem tak sb wolno i nic zbyt nie robiłem.Wieczorem zaparkowałem crossa i (bo on ma odpalenie na rozrusznik) Nie chciał wgl zapalić słychać było żegotanie a potem jak chciałem jeszcze raz spróbować to już nic nie było słychać.Zapalił na popych .Wiec się zepsuł rozrusznik jak myślicie co mogło się stacoś? Proszę o pomoc Rozrusznik nie kreci co zrobić

    #309799 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 554

    czyli z tej frapującej historii wynika tyle że zepsuł się rozruch elektryczny?
    no to sprawdzaj sam rozrusznik, jego podłączenie, włącznik..itd cały obwód.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #309800 Odpowiedź

    Szymon Słowik
    Użytkownik
    • Postów: 9

    Sprawdziłem i parę kabli były zdarzenia z izolacji
    I je zaizolowałem i nadale nic a wszystko jest w porządku

    #309801 Odpowiedź
    Zdjęcie profilowe grzesieq
    grzesieq
    Użytkownik
    • Postów: 193

    Kupiles kilka dni temu i padl juz rozrusznik?!

    #309802 Odpowiedź

    Szymon Słowik
    Użytkownik
    • Postów: 9

    Sprawdzałem czy jest iskra czy nie padla stacyjka ale nic takiego wszystko było dobre boje się ze to co jest obok akumulatora mogło podczas transportu spasc i zrobić zwarcie

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #309803 Odpowiedź

    Szymon Słowik
    Użytkownik
    • Postów: 9

    Mia 5 lat nie jest nowy

    #309805 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 554

    i nie bardzo się znasz na elektryce nie?

    ziuuummmm…. (nie bije piany na PW)
    #309806 Odpowiedź

    Szymon Słowik
    Użytkownik
    • Postów: 9

    No ale sprawdzałem tylko nie sprawdzalem iskrownika ale sprawdziłem Electronic Starter i btła ok zębatka

    #309807 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 554

    masz sprawdzić układ elektryczny ROZRUSZNIKA a nie zapłonu. I elektryczny a nie kółka zębate. Szuka się tam gdzie się coś zgubiło a nie tam gdzie jest jaśniej.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
Odpowiedz do: Cross Diabolini XB33
Informacje o Tobie: