Coś walnęło w silniku i Toros zgasł

Dodaj nowy temat na forum

! Forum Serwis Coś walnęło w silniku i Toros zgasł

Ten temat zawiera 8 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe KrzysiekP KrzysiekP 7 lata, 4 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #87519
    Zdjęcie profilowe emilos
    emilos
    Użytkownik
    • Postów: 180

    Jechałem sobie dziś wieczorkiem na moim clasicu spokojnie 60km/h i nagle coś łupneło w silniku i moto zgasł.
    Zjechałem na pobocze, po 5 minutach odpaliłem i dojechałem do domu. Wymieniałem dziś olej i po powrocie do domu dolałem mu jeszcze z pół szklanki.
    Od jakiegoś czasu zauważyłem, że jak jadę i puszczę gaz to coraz słabiej hamuje silnikiem. Poza tym czasami łapie muła i powyżej 60 nie chce jechać, choć zazwyczaj leci bez żadnego ale 70.
    Nie zaobserwowałem żadnych zmian w jeździe po tym łupnięciu, ale może coś się takiego stało, że nie powinienem jeździć? Poradźcie co robić bo nie wiem od czego zacząć.

    Niech żyje przyjaźń Polsko-Chińska!
    #87524
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Dziwne że zgasł. Może bolec momentu obrotowego wyskoczył zużył się) i wskoczył w sprzęgło lub wariator (zablokował je – motor zgasł).

    To by tłumaczyło to że czasami ma „muła” i czasem się nie rozpędza.

    Ale to tylko hipoteza.

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #87527
    Zdjęcie profilowe DooOminO
    DooOminO
    Użytkownik
    • Postów: 1 610

    Moze tlok puchnie?

    .. Bez polskich znak’o’w .
    #87584
    Zdjęcie profilowe emilos
    emilos
    Użytkownik
    • Postów: 180

    Dzisiaj do i z pracy przejechałem 50km. Motorek jeździ jak jeździł. Nie mam pojęcia co to mogło być. Może coś z wydechu strzeliło. Mam nadzieje, że nic poważnego się nie stanie jak będę dalej jeździł.

    Niech żyje przyjaźń Polsko-Chińska!
    #87645
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    Dziwne. Skrzynia raczej odpada, sprzęgło też. Tłok się musiał zakleszczyć. Możesz dla świętego spokoju sprawdzić kompresję w silniku. Może to coś z zaworami…

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #87646
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    może jakaś nakrętka lub coś się odkręciła w silniku?

    Offtop: 700 post 😀

    #87653
    Zdjęcie profilowe emilos
    emilos
    Użytkownik
    • Postów: 180

    Silnika nie chce i nie umiem rozkręcać więc nie sprawdzę. Luz zaworowy sprawdzę dzisiaj. Wymieniłem olej z motula syntetyka na orlen platinum semi syntetyk. Po pierwsze lałem olej na nóżce centralnej i jak w domu postawiłem na bocznej to na bagnecie prawie nie było oleju (dolałem), po kolejne silnik wydawał mi się bardziej rozgrzany, choć to może tylko mi się zdawało bo zimno było. Te dwa fakty przemawiają za zakleszczeniem się tego tłoka. Chwilkę postał, ostygnął i się skurczył.
    Jeśli to tłok to co dalej? Jeździć czy coś się sypło i zaraz rozwali mi pół silnika? Oprócz kompresji co i jak mogę sprawdzić?

    Niech żyje przyjaźń Polsko-Chińska!
    #87704
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Zmierz kompresję – jeśli będzie ok to jeździj dalej. Jak Ci strzeliło i zgasł to próbowałeś go odpalać na kopniaka ? Jeśli tak to czy kopka działała normalnie tzn. luźno ?

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #87718
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    moze nie spuchł tłok tylko rozwali sie jeden z peiurscieni uszczelniajacych na tłoku. stad mogłbyć chuk i nagłe zatrzymania a potem mógł zaskoczyc i dałes rade jeżdzic. jesli tak sie stalo to silnik mogł ja już „przetrawic” ale ja bym to sprawdzil zeby bylo 100% pewności

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie