Co się stało ?

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #166890 Reply
    martin1996a
    Użytkownik
    • 47
    • Postów: 499
    • Postów: 546

    Witam mam skutera rometa 700 i teraz nie wiem czemu ale spadł mu v-max z dnia na dzień i teraz jak jechałem 55 km/h (v-max) to było jeszcze troche cicho a teraz przy niecałych 50 km/h (więcej nie idzie) wyje jak szalony

    #166891 Reply
    Chinol_180
    Uczestnik
    • 2
    • Postów: 636
    • Postów: 638

    Ciebie już pożegnaliśmy… cicho i w milczeniu.
    *
    Ja mam kozę w ogródku i wszystko mi żre. Nawet liście z winogron. Dlaczego?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #166892 Reply
    martin1996a
    Użytkownik
    • 47
    • Postów: 499
    • Postów: 546

    chinol przez takich jak ty to forum się rozpi…….. nie chcesz pomuc to nie pisz

    #166894 Reply
    snajper061
    Użytkownik
    • 2
    • Postów: 689
    • Postów: 691

    sprawdz napęd

    #166897 Reply
    Chinol_180
    Uczestnik
    • 2
    • Postów: 636
    • Postów: 638

    Będzie chinolski wykład, ale dość krótki. 😉
    *
    Piszemy… pomóc, kłypciu.
    *
    Ale nie pomagamy już, bo i po co? Co, już furka się napsuła i dalej tutaj się wróciłeś pysznić i sadzić farmazony? A czochraj se kłaka, albo wykładaj te lepsze karty. Czekam. I podrapię nawet przy tym.
    *
    Jedziesz po staruchu. Dawaj ostro dalej z liścia. Pomedytujemy i rozłożymy ten problem na czynniki pierwsze. TZN. Ja go rozłożę.
    *
    A od kiedy się tak martiwisz o to forum tutaj?
    *
    Konował żeś i dość już temu zagadnieniu. I grunt, że sam to dalej sobie ciągniesz. Zawsze jakaś… *beka* jest przy tym.
    *
    Skrabiesz tutaj sobie rześko dalej, a może coś i dla innych wreszcie wydumasz mądrego. Wypada nawet wreszcie. Zwykły egoisto. 🙁

    #166988 Reply
    martin1996a
    Użytkownik
    • 47
    • Postów: 499
    • Postów: 546

    ktoś pomoże ?

    #167010 Reply
    kuba90876
    Użytkownik
    • 30
    • Postów: 1 073
    • Postów: 1 103

    Na początek sprawdził bym pasek, rolki. To może być powodem twoich problemów.

    #167025 Reply
    martin1996a
    Użytkownik
    • 47
    • Postów: 499
    • Postów: 546

    nie wiem czy coś może być z paskiem on ma przebieg 1600km

    #167027 Reply
    kargulec12
    Użytkownik
    • 59
    • Postów: 436
    • Postów: 495

    Masz już pewnie rolki do wymiany u mnie przy 1500 już były kwadratowe. I jak na zablokowanym module jechałem 40 normalnie to wtedy 35.

    #167049 Reply
    degename
    Uczestnik
    • 8
    • Postów: 982
    • Postów: 990

    martin1996a – jak ja miałem taki problem to zdejmowałem pokrywę paska i sprawdzałem co jest nie tak. Tobie też to radzę. Nie wiem jak to jest że wszyscy młodsi mają dwie lewe ręce, nic zrobić nie potrafią a ich wyobraźnia jest zbyt ograniczona żeby pojąć że któryś z elementów napędu jet zużyty na skutek fatalnej jakości produktu który posiadasz.

    #167051 Reply
    snajper061
    Użytkownik
    • 2
    • Postów: 689
    • Postów: 691

    tak już mu o tym napisałem żeby napęd sprawdził ale najlepiej by było jak byśmy powiedzieli wymień to i to a ja będę zap……

Wyświetla 1 wpisów z $
Odpowiedz na: Co się stało ?
Twoje informacje:




Back to top button