Ciężko odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #309987
    Berg
    Uczestnik
    • Postów: 817

    Cześć.
    Skuter od jakiegoś czasu miał problemy z obrotami, regulacją etc. Założony jest nowy gaźnik bo stary gdzieś się rozszczelnił i nie ma żadnej możliwości jego ustawienia. Nowy jest wyregulowany; silnik wchodzi na obroty, nie gaśnie, ciągnie jak dziki. Ogólnie pracuje lepiej niż na starym gaźniku. Ale odpalanie to już problem 🙁 . Rozrusznikiem nożnym odpala od razu, właściwie za każdym razem, nie ważne czy zimny czy ciepły. Z rozrusznikiem elektrycznym jest już problem: albo zapali, albo nie (z przewagą na nie) i nie ważne czy manetką ruszam czy też nie. Po kilku próbach gdy nie chce zapalić elektrycznie, kopię nogą i zapala od razu >:-( .
    Rozrusznik jest sprawny, kręci jak wściekły. Akumulator sprawny (żelowy 7Ah) i naładowany. Paliwo dochodzi bo nie ma problemu z jazdą i odpalaniem nożnym. Silnik nie przerywa, pracuje równo etc. Iskra w czasie kręcenia rozrusznikiem elektrycznym jest ok. W czym i gdzie tkwi problem?
    .
    A druga sprawa: czy można jakoś wydłużyć czas pracy automatycznego ssania? Bo po odpaleniu (gdy zimny) ssanie wyłącza się po ~10…15 sekundach i… jest na tyle jeszcze zimny, że trzeba machać manetką, bo inaczej silnik zgaśnie (nie rozgrzany); o ruszeniu nie ma mowy póki się nie zagrzeje.

    #310012
    NitroX123
    Uczestnik
    • Postów: 30

    Spróbuj wymienić świece, miałem podobny przypadek ze skuterem klienta, po wymianie palił z dotyku.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #310113
    Berg
    Uczestnik
    • Postów: 817

    Wymieniłem świecę na poprzednią – działa(ł) jak poprzednio. Wyprałem filtr powietrza, wysuszyłem, naoliwiłem i zaczął chyba zapalać. Mam nadzieję że to to.
    Co do ssania…. jeszcze tego nie rozwiązałem; nadal wyłącza się za szybko.
    .
    Wczoraj jak wracałem do domu z napędu dobiegać zaczął dziwny dźwięk, jakby pulsowania (?). Rozebrałem napęd, przejrzałem każdy element, niby wszystko wydaje się że jest ok, a po złożeniu nadal jest ten dźwięk; pierwszy raz coś takiego mam. Zdejmę jutro pokrywę jak silnik będzie pracował, może coś znajdę. Ew. nagram film i gdzieś wrzucę. Dziwne…. i niepokojące.

    #310234
    Berg
    Uczestnik
    • Postów: 817

    Więc tak – odpala lepiej, jutro sprawdzę zawory jak wyglądają.
    .
    Co do tego dziwnego dźwięku dobiegającego z silnika: dziś zdjąłem osłonę napędu i nic złego się nie dzieje. Odpaliłem silnik bez pokrywy i dalej słychać – *try…try…try…try…*. Pas siedzi dobrze, nie jest uszkodzony, nie wpada w wibracje, wariator w dobrym stanie, bez zbędnych luzów, korektor ze sprzęgłem też. Zdjąłem osłonę prądnicy i tam także nic się nie dzieje. Co ciekawe, gdy zdemontowałem cały napęd (czyli wariator, pas, sprzęgło i korektor) i odpaliłem silnik, ten dźwięk nadal jest – *try…try…*. Dziwne że to try-try nie jest równe z obrotami, bo silnik kręci te 2000 na wolnych obrotach, a try-tanie jest rzadsze ale równomierne. Najlepiej sami posłuchajcie jak to brzmi: https://youtu.be/3fFmMSDMFUQ .
    Macie jakiś pomysł gdzie zajrzeć? Bo trochę mam obawę jeździć 🙁 jak coś *piłuje*.

    #310248
    Berg
    Uczestnik
    • Postów: 817

    Chciałem edytować poprzedni post, ale się nie da więc klepię kolejny.
    Dziś sprawdzone zawory – luz był ok, ale ponownie ustawiłem na 0.06 i 0.07; jak już miałem zdjętą pokrywę to czemu nie?
    Sprawdziłem naciąg łańcuszka rozrządu bo myślałem że może on gdzieś tak ociera dając ten dziwny dźwięk – jest ok, luzu nie ma. Przejechałem się może ze 3 km i wróciłem bo dźwięk zaczyna być głośny i nie podoba mi się to; coś ewidentnie się dzieje nie tak. To tryt-anie zaczyna przypominać pracę diesla (nagranie dzisiejsze) > https://youtu.be/HRmZfdvYUR0 . Silnik kręci ładnie, ma swój warkot ale oprócz tego jet to jakby ocieranie ale znacznie wolniejsze niż obroty wału.
    Ech…. 🙁

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button