ciepły zwalnia z 55 – 30 2t pomocy!!!!!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #46072
    kusy
    Użytkownik
    • 3
    • 8Postów:

    witam tak jak w temacie gdy jest zimny jedzie bardzo dobrze a po 1-2 km zwalnia do 30 , dodam że odpala bardzo dobrze zimny jak i ciepły proszę o pomoc

    #46075
    ApRiLiA
    Użytkownik
    • 12
    • 64Postów:

    Spotkałem się z podobnym problemem sprawdz zaorki albo poprostu dotrzyj go przejedz zev 20-30 km mi to pomogło powodzenia i PZDR
    mójm skuter: Aprilia scarabeo 😀

    #46092
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    ApRiLiA napisał:

    Spotkałem się z podobnym problemem sprawdz zaorki albo poprostu dotrzyj go przejedz zev 20-30 km mi to pomogło powodzenia i PZDR
    mójm skuter: Aprilia scarabeo 😀

    2T ( dwusów ) nie ma zaworów.
    Do autora – jaki skuter, przebieg ?

    #46101
    kusy
    Użytkownik
    • 3
    • 8Postów:

    skuter inca street
    przebieg 1200 km

    #46103
    Danio96
    Użytkownik
    • 7
    • 76Postów:

    A nie wymieniałeś kusy przypatkiem modułu na odblokowany? Taki tani z alledrogo.

    #46104
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Moim zdaniem moduł nie ma tu nic do rzeczy. Gdyby to był moduł to nawet na zimnym by tak chodził. Jeśli się mylę niech ktoś mnie poprawi.

    #46106
    kusy
    Użytkownik
    • 3
    • 8Postów:

    nic nie bylo zmieniane jets orginalny ,zapomniałem dodać że zalewa mi filtr powietrza paliwo, zawór membranowy wymieniłem na nowy gażnik też czyściłem pływak dobry i zaworek też

    #46788
    kusy
    Użytkownik
    • 3
    • 8Postów:

    macie jeszcze jakieś pomysły podpowiedzi?

    #47013
    Nothim
    Użytkownik
    • 3
    • 14Postów:

    A może świeca jak zimna to daje rade a jak ciepła to już nie tek dobrze.

    #47015
    elastyna
    Użytkownik
    • 9
    • 244Postów:

    Wyreguluj gaźnik może być zbyt uboga/bogata mieszanka.

    #47025
    sydney
    Użytkownik
    • 0
    • 36Postów:

    a spryskales filtr powietrza olejem ?a na iglicy zmieniales dawke paliwa?

    #47026
    sydney
    Użytkownik
    • 0
    • 36Postów:

    moze zbyt duzo paliwa w stosunku z powietrzem

    #47027
    sydney
    Użytkownik
    • 0
    • 36Postów:

    a jaki masz kolego cylek?bo ja jak zaczynalem naprawy w wlasnym zakresie to wstawilem chinski cylinder iwymienilbym wszystko oprocz cylindra a to on broil ato 2t? jesli tak to 2t nie ma zaworow!

    #47395
    KrzysiekP
    Użytkownik
    • 14
    • 2 166Postów:

    Kusy napisz do mnie też mam ta maszyne oraz Wodzu

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button