Chwila zawahania przy ruszaniu

Dodaj nowy temat na forum

! Forum Serwis Chwila zawahania przy ruszaniu

Ten temat zawiera 5 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe KrzysiekP KrzysiekP 7 lata, 5 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #46114
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 484

    W Colibrze mam następujący problem.

    Po rozgrzaniu silnika czasami przy próbie ruszenia spod świateł i odkręceniu manetki gazu skuter rozkręca trochę obroty, lekko rusza, następnie dławią się obroty na sekundę (a może i mniej) i już ładnie rozkręca się dalej bez żadnych zahamowań.
    Nie dzieje się to jednak za każdym razem kiedy ruszam i tylko na ciepłym silniku. Co może być przyczyną. Zła regulacja gaźnika? (jeśli tak, to więcej powietrza czy paliwa potrzeba? – kręcić śrubką w prawo cz lewo?). A jeśli nie – to gdzie szukać przyczyny?

    Skuter to całkowita, odblokowana seria 50ccm 4T

    #46119
    Zdjęcie profilowe OstRy
    OstRy
    Użytkownik
    • Postów: 465

    Mam to samo od nowości w Routerze XS 50 :/

    Gaźnik był regulowany 4 razy , rozrząd 2 razy , potem wymiana gaźnika znów 3 regulacje i dalej mam to samo :/

    Już się do tego przyzwyczaiłem 😀 Chociaż w taka pogode jak teraz gdy temperatura wynosi +- 10 stopni objaw ten pojawia sie sporadycznie :p a w czasie rannych przymrozków zanika zupełnie 😀

    #46122
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    To jest ewidentnie wina gaźnika. Miałem to samo a szczególnie na ciepłym silniku. Wyregulowałem gaźnik aby kolor świecy był kawy z mlekiem i nie przytrafiło mi się to przez 500km. Zauważyłem też że takie coś się dzieje gdy stoimy z puszczoną manetką lub w pozycji 0 i nagle po zapaleniu się zielonego światłą odkręcamy ja na maxa i silnik przez sekundę się dławił. Z początku przed regulacją tak właśnie mi się działo ale gdy wiedziałem że zbliża się zmiana światła na zielone odkręcałem manetkę gazu na tyle aby skuter nie ruszał ale miał większe obroty. Wtedy gdy światło zmieniło się na zielone odkręcałem na max. i b.rzadko się działo. Nie wiem czy to może mieć też wpływ ale podejrzewam że tak – mianowicie iglicę mam ząbek niżej niż w serii przez co ma trochę lepszego kopa.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #46135
    Zdjęcie profilowe klekocix
    klekocix
    Użytkownik
    • Postów: 484

    Kapuchon napisał:

    To jest ewidentnie wina gaźnika. Miałem to samo a szczególnie na ciepłym silniku. Wyregulowałem gaźnik aby kolor świecy był kawy z mlekiem i nie przytrafiło mi się to przez 500km. Zauważyłem też że takie coś się dzieje gdy stoimy z puszczoną manetką lub w pozycji 0 i nagle po zapaleniu się zielonego światłą odkręcamy ja na maxa i silnik przez sekundę się dławił. Z początku przed regulacją tak właśnie mi się działo ale gdy wiedziałem że zbliża się zmiana światła na zielone odkręcałem manetkę gazu na tyle aby skuter nie ruszał ale miał większe obroty. Wtedy gdy światło zmieniło się na zielone odkręcałem na max. i b.rzadko się działo. Nie wiem czy to może mieć też wpływ ale podejrzewam że tak – mianowicie iglicę mam ząbek niżej niż w serii przez co ma trochę lepszego kopa.

    Dziś zauważyłem, że dzieje się to nawet podczas jazdy tj. jadę 40km/h, puszczam manetkę gazu do zera, następnie znów ją odkręcam, czuć to zawahanie jakby obroty spadały i dalej się rozkręca. Skuter jest odblokowany, jeździ ponad licznik, naprawdę ładnie jak na 50ccm 4T w serii przyspiesza, tylko ten „dół” przy wchodzeniu na obroty…

    #46145
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Przed regulacją gaźnika też miałem takie coś jak piszesz tzn. podczas jazdy jak się szybko puści manetkę i doda na max to potrafił chwilkę zamulić. Naszczęście po regulacji gaźnika w moim przypadku minęło.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #46467
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    klekocix zle wyregulowany układ regulacji gazu tzn linka. Kapu sam widział jak robiłem mu to altem i teraz maszyna mu lata ze aż miło 🙂

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie