chopper łoś 50ccm nie odpala

Dodaj nowy temat na forum

! Forum Motorowery chopper łoś 50ccm nie odpala

Ten temat zawiera 6 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Adamowski94 Adamowski94 3 lata, 12 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #301821
    Zdjęcie profilowe Adamowski94
    Adamowski94
    Użytkownik
    • Postów: 4

    Witam Mam problem. Otóż mam choppera łosia 50ccm i jest w nim następujący problem. Nie chce odpalić. Paliwo jest, iskra też, zawory są szczelne i rozrząd jest dobrze ustawiony

    #301824
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 805

    A kompresja jest?Ta iskra to taka na daje slowo czy konia zbije?

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #301838
    Zdjęcie profilowe Adamowski94
    Adamowski94
    Użytkownik
    • Postów: 4

    Kompresja jest, iskra konia z nóg powali

    #301839
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 805

    Gaźnik czysty wyregolowany i ten rozrzą na 100% dobrae ustawiony to palic musi bez łaski,chyba że ci klin na wale obcięło[wątpie]

    #301840
    Zdjęcie profilowe Adamowski94
    Adamowski94
    Użytkownik
    • Postów: 4

    Gaźnik w porządku, jak i cała reszta, na czy może być uszkodzony czujnik halo?

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #301846
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 805

    jak by był uszkodzony czujnik polozenia wału[impulsator] to byś nie miał iskry,wina moze byc gaźnika,źle ustawionego rozrządy,uszkodzonej głowicy[wypalony zawor lub nie domykasię,zawiesza] coś gdzieś jest źle ustawione,złożone[brak uszczelki lub uszkodzona]

    #301861
    Zdjęcie profilowe Adamowski94
    Adamowski94
    Użytkownik
    • Postów: 4

    Sprawdzę jeszcze raz. Dzięki za pomoc.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie