Chinski Cross 125

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #305894
    michall708
    Użytkownik
    • Postów: 4

    Witam mam taki problem z Crossem, jezdziłem Crossem i uszczelke mi wydmuchało no i ją wymieniłem teraz jest taki problem ze nie pali, zapali Tylko wtedy gdy wleje paliwa do Gaznika bezpośrednio i musze go z dobrej górki rozbujać zeby co kolwiek zalapał jak juz zalapie to nie ma w Nim zycia wgl ledwo jedzie iw gl puszczam z gazu gasnie . gaznik testowałem na innym motorze i jest wszystko ok zawory niby są ok rozrząd ustawiony tak jak powinien być iskra ok swieca nowa dodam jeszcze ze kiedy bujam go z górki on tak delikatnie strzela w wydech lapie dopiero jak stopniowo daje mu gazu ale to tak delikatnie i stopniowo coraz wiecej . miałem rózne problemy z Crossami tego Typu ale z Tym jeszcze sie nie spotkałem jak ktos wie co moze być to z górki dzieki

    #305896
    Wombat
    Moderator
    • Postów: 20 947

    a po tej wymianie uszczelki kompresja jak wygląda?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #305897
    michall708
    Użytkownik
    • Postów: 4

    nie jest słaba ale tez nie jest za dobra

    #305898
    Wombat
    Moderator
    • Postów: 20 947

    gościu…

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button