Chiński 2t, problem z gaznikiem | Forum Motocyklowe, Opinie Jednoślad.pl

Chiński 2t, problem z gaznikiem

  • Ten temat ma 12 odpowiedzi, 3 odpowiedzi, a ostatnio został zaktualizowany 7 years temu przez Kisiu1981.
Oglądasz 12 odpowiedzi wątku
  • Autor
    Wpisy
    • #154576 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      Witam.
      W moim chinolu jest tak ze jak mu zatkam dopływ powietrza w gaźniku to powoli łapie,łapie aż odpali,bez tego ani rusz,można kręcić do rana i nic.
      Jak już odpali i sie rozgrzeje to na ciepłym silniku jak go zgasze i odpalam to już na dotyk pali.
      Zauważyłem że na odpalonym,z pod cylindra kapie paliwo,a także gaźnikiem,po kropelce,ale jest nie tak.
      Pomoże ktoś? za co trzeba mu zatykac dopływ powietrza? i jak wyregulowac ten pływak żeby nie przelewał(pływak ma regulacje)

    • #154590 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Może śrubka spustowa jest nie dokręcona? Ja miałem tak. Może mieszanka za uboga w paliwo lub ssanie nie działa?

    • #154591 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      śrubka spustowa jest dokręcona,mieszanka paliwowo powietrzna działa tak że na 0,5 obrotu jest ok,powyżej skuter gaśnie, ssanie było rozwalone(elektryczne) ale polutowałem kabelki

    • #154616 Odpowiedz
      Yak
      Członek
      • Postów: 7

      Jak zapala po przymknięciu powietrza tzn że powietrza jest za dużo a paliwa za mało. A co jest wtedy z przepustnicą? Na zero?
      Ja bym zrobił:
      1. demontaż gaźnika
      2. demontaż autossania, sprawdzić czy działa – czy się powoli wysuwa po podaniu 12v
      3. przeczyścić wszystkie dysze i kanały (przedmuchać)
      4. wyregulować poziom paliwa – najłatwiej podłączyć wężyk do spusty zagiąć go do góry i sprawdzić na U-rurkę
      Ostatnio przećwiczyłem to w skuterze syna – palił tylko z maksymalnym gazem. Po czyszczeniu i znacznym dogięciu pływaka (podniesienie poziomu paliwa) pali z małym gazem (po zapaleniu po 10 sek można zdjąć gaz do zera)

    • #154625 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      Ogólnie skuter pali bez dodania gazu, i własnie sprawdzałem autossanie,i nic sie z nim nie dzieje, a blaszka przepustnicy jest na 0

    • #154635 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Hmm… Masz śrubkę mieszanki wykreconą na pół obrotu, tak? U mnie normalnie jest na 1 i 1/4. To mi przypomniało pewną historię…

      Powiedz czy ostatnio robiłeś coś przy filtrze powietrza? Rozkręcałeś obudowę? Może po prostu łapie lewe powietrze? Ja tak miałem.

    • #154662 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      No czyściłem wkład(zwykły firmowy filtr),ale nawet na zdjętym filtrze tak sie dzieje, podejrzewam ze to to ssanie bedzie, nie wsuwa się ani nie wysuwa, i na ciepłym silniku już pali notrmalnie, tylko z tym pływakiem problem,jak mu zmniejsze paliwo to go wgl nie dostaje,jak odrobine zwiększe to znowu przelewa,i to naprawde odrobine,może z 1mm podginam tą blaszkę.

      Chińskie to chińskie,gó*wno i sie ciągle je*ie. Szkoda złotówki na to

    • #154666 Odpowiedz
      Yak
      Członek
      • Postów: 7

      Jak zdejmiesz filtr to zakłócasz stosunek powietrze-paliwo (za dużo powietrza). Podczas rozruchu właśnie po to jest ssanie żeby dodawać paliwa!.
      U siebie ustawiłem pływak tak, że jest w poziomie kiedy obrócę gaźnik do góry nogami (producent podaje żeby mierzyć wysokość od krawędzi…). Spróbuj sprawdzić poziom na U-rurkę – wydaje się trudne ale zajmuje dwie minuty i masz 100% pewność jaki jest rzeczywisty poziom).
      A to ssanie to wiesz, wysuwa się bardzo powoli, w jakieś 5 minut o jakieś 10 mm. Podłącz do aku i odczekaj. Jeżeli jest martwe w pozycji wysuniętej to faktycznie – utrudni rozruch bo nie daje dodatkowego paliwa przez obwód ssania.

    • #154764 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      Więc tak, wymieniłem ssanie na nowe, założyłem filtr powietrza, ustawiłem poziom paliwa( nie przelewa a dostaje na świece),ale skuter dalej na zimnym nie pali aż zatkam powietrze.
      Zauważyłem ze skuter najlepiej chodzi na dokreconej na max śrubce od powietrza,gdy ja powoli wykręcam to już po 0.5 obrotu skuter sie dusi i gaśnie.
      Czy mogą to być simeringi wału?

    • #154781 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Może to być nieszczelnosć w puszce filtra powietrza.

    • #154795 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      Kisiu1981 Pomogło,puszka filtra była nie dokręcona,pali od razu :). Dzięki:)

    • #154807 Odpowiedz
      deejay1
      Członek
      • Postów: 17

      Pomogło od rana do południa,teraz dalej to samo, chiński złom

    • #154836 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Uszczelnij może silikonem. Na styku elementów i w miejscu gdzie ta rurka od gaxnika wpada do puszki.

Oglądasz 12 odpowiedzi wątku
Odpowiedz na: Chiński 2t, problem z gaznikiem
Twoje dane:




Back to top button