Chińczyk – światła.

Dodaj nowy temat na forum

! Forum Serwis Chińczyk – światła.

Ten temat zawiera 6 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe sq3llh sq3llh 5 lata, 8 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #161292

    Przemysław Szymon Kmieciak
    Użytkownik
    • Postów: 22

    otoz mam problem ze swiatlami z elektryka. Po wszystkich wymianach silnikow trafilem wkoncu na dobry. ale problem jest taki (mi sie tak wydaje) ze pozostal w tym balagan w kablach. na jalowych obrotach swiatla praktycznie nie swieca przy dodaniu gazu swieca swiatla z przodu a z tylu nadal brak nawet swiatla stopu nie dzialaja lewy migacz na panelu sie nie zapala ze jest wlaczony i migacze nie dzialaja a z koleji prawy na panelu miga ze jest wlaczony lecz migacze nie dzialaja gdzie szukac bledu? co jest nie tak z instalacja mi sie wydaje ze prad powinien na swiatla isc z akumulatora ktory jest caly czas ladowany. w orginale mialem tak ze swiatla na jalowym biegu normalnie swiecily a nie ze jak dodam gazu to coraz mocniej swieca gdzie szukac problemu? aa moj skoter to motobi sowa 2 a silnik w nim to bt 139qma a na kopulce napis victory lane

    #161293

    Przemysław Szymon Kmieciak
    Użytkownik
    • Postów: 22

    aa i gaznik jest chyba dowalony bo na srodku igilicy kreci do 6tys obr a na podniesionej do 8tys obr co z tym fantem zrobic?

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #161294
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    W sowie II nawet po zmianie silnika wszystko musi grać. Ale po pierwsze powiedz nam, ile kabli jest w kostce co wychodzi z magneta, a ile masz w kostce wiązki w skuterze. Druga sprawa. Kierunki,stop,klakson,rozrusznik są zasilane z aku, a światła główne i tylne postojowe z prądnicy. Jeśli ty masz zrobione że światła mijania/drogowe są z aku to masz ładnie tam pogrzebane .

    Lecz dalej… Światła kierunkowskazów strony lewej i prawej mają inne kolory kabli,i zakładając że lewa strona jest pomarańczowa to i kontrolka lewa też będzie pomarańcz. Ale najważniejsze jest to , że jeśli nie było grzebane w elektryce w przełącznikach ,nie były kostki i kable przekładane to powinno grać. Jak nie to przykro mi,ale bez fizycznego kontaktu z skuterem mało co kto zrobi. Podpowiem ci że w 90% skuterów wszystkie kable w kolorze zielonym to (-) układu zasilania. Acha wiekszość silników 139QMA miały w kostce kabli z magneta tylko dwa przewody a kostka miejsc trzy. Fabryczna sowa II od roku 2008 mają 139QMB z trzeba kablami w kostce od magneta i dwa luźne do cdi. Jeśli ty w tym silniku QMA masz dwa w kostce to kłania sie wymiana „modułu” cewek prądnicy . Ja przerobiłem do już wiele razy.

    #161398

    Przemysław Szymon Kmieciak
    Użytkownik
    • Postów: 22

    sq3llh napisał:

    W sowie II nawet po zmianie silnika wszystko musi grać. Ale po pierwsze powiedz nam, ile kabli jest w kostce co wychodzi z magneta, a ile masz w kostce wiązki w skuterze. Druga sprawa. Kierunki,stop,klakson,rozrusznik są zasilane z aku, a światła główne i tylne postojowe z prądnicy. Jeśli ty masz zrobione że światła mijania/drogowe są z aku to masz ładnie tam pogrzebane .
    Lecz dalej… Światła kierunkowskazów strony lewej i prawej mają inne kolory kabli,i zakładając że lewa strona jest pomarańczowa to i kontrolka lewa też będzie pomarańcz. Ale najważniejsze jest to , że jeśli nie było grzebane w elektryce w przełącznikach ,nie były kostki i kable przekładane to powinno grać. Jak nie to przykro mi,ale bez fizycznego kontaktu z skuterem mało co kto zrobi. Podpowiem ci że w 90% skuterów wszystkie kable w kolorze zielonym to (-) układu zasilania. Acha wiekszość silników 139QMA miały w kostce kabli z magneta tylko dwa przewody a kostka miejsc trzy. Fabryczna sowa II od roku 2008 mają 139QMB z trzeba kablami w kostce od magneta i dwa luźne do cdi. Jeśli ty w tym silniku QMA masz dwa w kostce to kłania sie wymiana „modułu” cewek prądnicy . Ja przerobiłem do już wiele razy.

    Zgadza sie mam od magneta 2 kable i 2 wkostce. Okazalo sie ze wszystkoe zarowki mi spalilo wymienilem regulator i zarowki i problem nadal ten sam wszystko dziala tylko na wolnych obr rumieni soe zarowka i raz mam tak ze swieci mi jak jade a raz to musze trzymac stopy zeby sie swiecily swiatla normalnie a raz zwykle tylne swieci a raz nie wiec gdzie szukac problemu?

    #161417
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    Przejrzyj wszystkie kostki,kable, połaczenia, musisz szukać, bo albo nie masz gdzieś masy,albo coś sie upaliło. Też mógł wymłamać sie jakiś przewód masowy co będzie trudne do znalezienia. Naj częściej łamią się przy kostkach i przy przełącznikach,potrafią się też nie fortunnie wypiąć . Takie pisanie jest jak wróżenie z fusów . A najlepiej będzie jak udasz sie do elektryka, i to dobrego.

    A powiedz mi, w kostce do przyłączenia magneta ,tej co masz z wiązki przy skuterze też masz dwa kable ?

    Możesz zrobić taką próbę. Postaw skuter na centralnych kopytach. Odpal go włącz światła i poruszaj kolejno każdą kostką,złączką i kabelkiem . powinno dać sie ustalić gdzie,chodź nie zawsze.

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #161419

    Przemysław Szymon Kmieciak
    Użytkownik
    • Postów: 22

    Bo silnik tez jest chinski i taki sam typ i wszystkoe kable bez przerobek graja no od magneta ida wlasnie takie 2 luzne co do cdi ida i 2 w kostce 3 pinowej i w elektryce w sowie tez mam w 3pinowej w kable i 2 luzne wczoraj zaryzykowalem po wymiane regulatora napiecia zaryzykowalem i wsadzilem dobre zarowki i jak narazie sie nic nie spalilo. Dzisiaj planuje cale magneto z uzwojenien wymienic bo podejrzewam ze cewki sa juz wysluzone dzis rano nie moglem go z rozrusznika odpalic i akumulator padl wiec podejrzewam ze jest slabe ladowanie

    #161430
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    ehhh, ja wiem że silnik jest chiński. Znam elektrykę sowy. Ciężko jest dorżnąć strator i cewki. Chyba że założysz za mocne żarówki. Co też tylko głupi by tak zrobił. Jak wymieniłeś regulator i nic sie nie stało, to masz odpowiedź co rozrabiało. Odpal go, miernik woltomierz w ręke i zmierz jaką masz wartość napięcia na aku gdy silnik pracuje. Powinna być do ma max 15V nie wiecej. Srednio powinno się wachać w zależności od obrotów ,bez świateł od 12.9 do około 14.7V z włączonymi światłami od około 12 do 14V na aku. Jesli tak jest to to okej. Zanim wymienisz strator z cewkami , a masz możliwość to obejrzyj go dokładnie, i poszukaj odprysków lakieru na drutach. Jeśli nie ma to oznacza że nic mu nie jest. Aleee może być że ma przebicie gdzieś na wewnętrznych zwojach cewek. Zanim co kolwiek wymienisz sprawdź, bo nie ma sensu wymieniać jeśli działa poprawnie. Fabryczne stratory cieżko jest zarżnąć. łatwiej uwalisz zamiennik. One na pozór są dobrze zrobione. A ci co uwalili fabryczne, zwyczajnie je przeciążyli,albo jeździli na zwarciu zwojów. Wiem co mówię dla tego że przewijałem strator nie jeden właśnie w celu zwiększenia o kilka procent jego wydajności.

    Tak samo jak w sowie to i w kazdym innym skuterze jeśli chcesz mieć troche prądu w zapasie wymień żarówkę tylną stop na ledową. przedni postój który i tak nie świeci podczas gdy włączone są światła mijania też na ledy. Kontrolki kierunków też na ledy. Podświetlenie zegarów też można,ale mi to akurat nie pasuje. Kwestia gustu chyba.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie