Chińczyk 2t przygasa

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #661711
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    Witam. Chinskie 2t odmawia posluszeństwa. Ostatnio przeszedł serwis, wymieniłem cylinder na 72, rolki, filtr paliwa i całkiemnowa pucha filtra powietrza, olej w przekładni, wyregulowałem gaznik ( dysza 85 ), nowy odblokowany moduł zaplonu. Jest całkiem mocny, dopóki.. No właśnie. Nawet ciężko mi to wytlumaczyc. Gdy dostanie duze obciazenie, tzn wyjezdzam pod stroma gorke, albo zamykam licznik w pewnym momencie jest stop. Zaczyna zwalniac, na 2 sekundy znowu przyspiesza, zwalnia przyspiesza. Zupelnie jakby odcinało mu paliwo. Dzwiek przy odkreceniu manetki jest podobny do tego, jakby brał lewe powietrze ( wiem, bo stary filtr powietrza byl pekniety ). Co ciekawe, gdy sie to stanie, muszę go zgasic, jakby napompowac paliwa trzymajac dlugo na rozruszniku i z powrotem ma moc dopoki nie odkrece mu manetki do konca. Gdy np jadę te licznikowe 80kmh przez chwilę, nastąpi spadek mocy,przerywa i przyspiesza, to gdy zmniejsze mu obciazenie ( czytaj jade 40-50 kmh ) nadal jest to samo. Silnik przerywa i przyspiesza na w pelni otwartej manetce, a na w polowie otwartej potrafi zgasnac z dzwiekiem jak przy lapaniu lewego powietrza. Dopiero gdy pokrece rozrusznikiem czy kopką, wraca do normy. Nie mam pojecia dlaczego, obstawil bym gaznik,moze przewody paliwowe. Gaznik to mikuni 16, czyscilem go juz nie raz nie dwa. Ma ktoś jakiespomysly? Mi jedynie co przychodzi na mysl to wyciagnac caly bak lacznie z przewodami i go wyczyscic.

    #661713
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    a dotarłes czy już go zajeździłes zanim dotarłes?

    #661715
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    Z 500++, moze 800 km jest zrobione na tym cylindrze. Najczesciej jadac te 60-70 jedzie bez problemow. Problem jest przy górce i wiekszych predkosciach. Nie ma reguły co do temperatury silnika, czy odpalony po nocy na 5 minut i przycisniety, czy po godzinnej jezdzie na duze obciazenia reaguje tak samo

    #661719
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    zmierz kompresje

    #661722
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    Mierzone, 8,7-9,2 bara na otwartej przepustnicy. Moze cos z kranikiem podcisnienia? Totalnie koncza mi sie pomysly.

    #661724
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    8,7-9,2 w cylindrze w którym powinno być 12-14 oznacza że coś jest z nim słabo. Może ci puchnie po nagrzaniu i zdycha

    #661760
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    99% że to nie to. Przy zatartym, po ponownym odpaleniu powinien nie miec mocy. Nie rozpedzilby sie do wartosci maksymalnych. Zatrzymam sie na 15 sek, pokrece rozrusznikiem i z powrotem jest w stanie zamknac licznik. 15 sekund to za mało żeby schlodzic silnik. Poza tym przy zacieraniu chyba nie byłoby zrywów, tylko jednistajnie tracił by moc. A tu zwalnia i przyspiesza z pełną moca. Nagrać Ci to może? Wrzucę na google drive albo youtuba. Co ciekawe, ostatnio jak przeczyscilem gaznik wszsytko działało. Wyjechalem pod spore gorki bez zajakniecia,nawet zatrzymujac sie po drodze zeby sprawdzic czy zgasnie. I wszystko w porzadku, nawet test w dwie osoby zrobilem. Z duma bratu oddalem ze teraz śmiga. Za dwa dni slysze ze znowu objawy wrocily. No szlag mnie trafia

    #661765
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    bzdura
    mój dzwonił, stawał dęba w trakcie jazdy (gasł), pokazywał 6,5bar kompresji a robił ponad 70km/h i zapalał „od strzała”.

    #661769
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    uuuu no dobrze. Jak to najprosciej sprawdzic? odkrecic głowicę?

    #661793
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    zmierzyc manometrem

    #663052
    f1neash
    Uczestnik
    • 3
    • 18Postów:

    Miałem czas pogrzebać. Trochę fot:

    View post on imgur.com

    View post on imgur.com

    View post on imgur.com

    View post on imgur.com

    View post on imgur.com


    Z deka przytarty, pamiętam ten moment jak się to stało, stąd miałem niemal pewność że to jego gaśniecie to nie jest efekt tarcia silnika. Kompresja 9 bar. Na dystansie 7km, po równej drodze, nie cisnąc go zgasł 3 razy. Manetka odkrecona w polwoie jakoś, może mniej. Start był z zimnego, nie było mowy o przegrzaniu, pierwsze odmówienie posluszenstwa po ok 200 metrach.

    Rozebrałem go więc i widzę – w cholere nagaru. Kolor świecy ( zdjecie na tle niebieskiego motocykla ) chyba był ok, wiec nie sądziłem że może go zalewac. Po rozebraniu go zmieniłem dyszę na 80, wcześniej była 85. Chyba sukces, przejechał 15 km z prędkością 70-80 na 3/4 manetki, łącznie z górką pod którą wyciągnał mnie ok 50-60 kmh. Nie przygasł. Po tej rundzie świeca wyglądała jak na foto na tle pojemnika do oleju. Zmieniać dyszę na jeszcze mniejszą? Mam 3: 68, 80,85. 68 Będzie sporo za mała, może jakieś 78 sprawić?

    Nie zależy mi na tym skuterze, bardziej ot tak przy nim grzebię. Czy wymieniając tłok z pierścieniami wróci mu kompresja? Zestaw do tego chińskiego badziewia tłok + cylinder to było moretti za jakieś 120 zł, więc nie chce się bawić w naprawę cylindra, co najwyżej mógłbym tłok + pierścionki zmienic bo to mały koszt.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button