Cagiva Mito problem z elektryką.

Dodaj nowy temat na forum

! Forum Serwis Cagiva Mito problem z elektryką.

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 6 miesiące, 1 tygodni temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #662189

    Litwos7
    Użytkownik
    • Postów: 5

    [PROBLEM]
    Witam. Przychodzę z problemem w mito. Otóż podczas jazdy przy ok. 4-6,5k rpm mito przerywa oraz przygasają kontrolki gdy przejdzie do rezo nie ma z tym problemu jedynie kontrolki w dalszym ciągu migają. Dodatkowo od 4 biegu wzwyż nie przebija się przez barierę 6.5k ponieważ ją przerywa oraz na biegach od 4 wzwyż pod dodaniu gazu tak jakby buczy nie jest to dźwięk zalewania lecz coś innego(może i gaźnik do lepszej regulacji).Co do stanu technicznego to gaźnik czyszczony tydzień temu zawór wydechowy wyczyszczony i nasmarowany membrana również sprawdzona i jest git. Komprecha 8.5-9.

    Problem identiko jak na filmie: https://www.youtube.com/watch?v=4Ek89fraRLE

    #662192
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 700

    kompresja jest niska ale nie dramatycznie niska. reszta to może być problem z elektryką lub regulacją. Skoro ci migają kontrolki to śmierdzi usterką elektryczną – zwarcie, przebicie, słaba masa, padające uzwojenia ładowania lub padający regulator

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie