BWS nie chce odpalic. Zalewa gnoja

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #224930
    Anonim
    Gość
    • Postów: 89 724

    To mam taki problem mam dellorto 17.5, dr evo 70ccm. Jak go kupiłem mial siatkowy stozek zapchany gabka i dysze 72. przy 55 brakowalo mu paliwa. Kupilem dysze 90 wsadzilem odpala i zalewa w pizdu go. dam lekko gazu to jedzie dam więcej to tylko buuuu. No to tak po zgaszeniu juz wcale nie odpala !!!! Probowalem na tamtej 72 dyszy na 90 tce i nic ;/… Kompresja dobra, paliwo jest bo go caly czas zalewa i iskra jest.
    Ciagle zalewa. wsadzilem ta 72 suchutka swiece pokrecilem chwile rozrusznikiem i juz mokra ;/ co robic?? :!!

    #224931
    Anonim
    Gość
    • Postów: 89 724

    zbyt mało powietrza pokrec srobka troce ;D

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #224932
    Anonim
    Gość
    • Postów: 89 724

    Napisz to w ogólnym temacie…

    #224933
    Anonim
    Gość
    • Postów: 89 724

    Identyk problem mam 😀 ale zostawiam tak na razie bo nie latam, nie lepiej Ci po zimie to zrobić i tak teraz nie będziesz jezdzil przecież ? mi na dyszy 110 tez tak właśnie buuu i lekka manetka to wchodzi na obroty a jak manetka na maksa to własnie buuu i gaśnie . Trza się bawić powietrzem i dawka paliwa, jak masz komplet dysz to zaczynaj od najmniejszej bo inaczej nie ustawisz 😀

    #224934
    Anonim
    Gość
    • Postów: 89 724

    Nie czaicie o co chodzi. W dupie mam ze go przylewalo. Chodzi mi o to ze teraz nie odpala.

    wilus88luki napisał:

    nie lepiej Ci po zimie to zrobić i tak teraz nie będziesz jezdzil przecież ?

    caly rok jezdze mieszkam poza miastem i muszę się jakos dostac do kumpli szkoly itd. Wrona dal propozycje ze to moga byc membranki…

    #224935
    Anonim
    Gość
    • Postów: 89 724

    Tak, tak. Też to przerabiałem 😀 Dwa dni regulacji różnymi dyszami i zabawa z kręceniem śrubki mieszanka-powietrze i udało się 😉

    #224936
    Anonim
    Gość
    • Postów: 89 724

    nie chodzi mi o ta kurewska regulacje !! tylko czemu to kurestwo nie odpala !! nawet na takim ustawieniu jak bylo wczesniej !!

    #224937
    Anonim
    Gość
    • Postów: 89 724

    no a kiedy ostatnio ci odpalił ❓
    jak była zła mieszanka to może tłok spuchł

    #224938
    Anonim
    Gość
    • Postów: 89 724

    kompresja jest dobra. odpalil ostatnio cudem dzis po poludniu :O rano nie chcial. pootem juz nie odpalal. Mozliwe jest ze membranki dupnieteż>

    #224939
    Anonim
    Gość
    • Postów: 89 724

    iskra jest ❓
    świeca dobra ❓

    #224940
    Anonim
    Gość
    • Postów: 89 724

    iskra jest, swieca ok, kolor kawy z mlekiem kupie jak co jutro druga to sprawdze na innej

    #224941
    Anonim
    Gość
    • Postów: 89 724

    całkiem możliwe ale ja najpierw być zdjął przewód podciśnienia tam gdzie łączy się z tą pompką do której idzie przewód z benzyną od baku i spuścił bym z tego podciśnienia bena która tam jest później kompresorem przedmuchał tak żeby wyleciało wszystko przy czym musisz wykręcić śrubkę od gaźnika ta co jest na dole którą się spuszcza bene z gaźnika wykręć ją i zdejmij przewód i dmuchnij w niego porządnie sprężarką żeby wszystko wyleciało później załóż skręć pokop trochę żeby doszła bena i załóż starą dysze od razu żeby go nie zalać …
    Bo na moje się zalał i odpalić nie chce :mrgreen: bo takiej operacji powinno być dobrze …
    Sam miałem tak ostatni ow skucie że jak jechałem na maxa to nagle było bu i gasł i musiałem kopać z 30min żeby odpalić zdjąłem na szybko przewód podciśnienia spuściłem z niego bene pokopałem by doszło z powrotem trochę i git :mrgreen: 😉

    #224942
    Anonim
    Gość
    • Postów: 89 724

    nie czaje co ma podcisnienie do zalanego silnikaż? ;/jak bd dmuchal w podcisnienie to wtedy paliwo będzie elcialo… a druga sprawa moj dellorto nie ma srubki na dole gaźnika spustowej. a odkrecilem swiece i zostawilem bez swiecy moze wyparuje benzyna

    #224943
    Anonim
    Gość
    • Postów: 89 724

    ja bym na twoim miejscu sprawdźił membranki bo pewnie odstaja i dla tego ciężko pali bo ciagle go zalewa , 🙂 , bo membranki sa otwarte i ciagle ciagnie paliwo też to kiedyś przerabiałem 🙂

    #224944
    Anonim
    Gość
    • Postów: 89 724

    Juz chyba znam odp. Spytalem się ile ten dr evo ma przebiegu okazalo się ze tylko 22500km xD jak to moze jeszcze chodzic?? :O wsadzilem palec w otwor od wydechu i tlok na boki lata wiec chyba to jest przyczyna ;D

    #224945
    Anonim
    Gość
    • Postów: 89 724

    no ale czy przypadkiem nie pisałeś że sprawdzałeś kompresje i że jest ok ❓ 😛
    a mówię ci weź dmuchnij w ten wężyk tylko nie ustami a sprężarką … bo może być jakiś paproch a tak to i tak na złe to nie wyjdzie bo przemąci tą bene wszędzie 🙂
    I membranki też właśnie tak myślę że już są na wykończeniu 😕

    #224946
    Anonim
    Gość
    • Postów: 89 724

    na oko palcem sprawdzalem. byla na moje ok ale jak tlok na boki lata xD

    [ Dodano: 03-11-2009, 20:54 ]
    Do zamkniecia !

    #224947
    Anonim
    Gość
    • Postów: 89 724

    ohoho to czyli można na moim cylu zrobi jeszcze 12tyś km 😛

    #224948
    Anonim
    Gość
    • Postów: 89 724

    Jak masz dr evo to tak xD teraz szlif małossiego i zakladam

    okej a ja zamykam :)// siwy

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button