! Forum Serwis Brak świateł

Ten temat zawiera 9 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe 303rs 303rs 3 lata, 2 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #46844
    Zdjęcie profilowe Tanco
    Tanco
    Użytkownik
    • Postów: 11

    witam. Mam problem w moim skuterze Romet 727 nie ma świateł są aby kierunki i stop. Zauważyłem że są popalone bezpieczniki ale to była wina magneto bo dawało za duże napięcie.Dziś wymieniłem magneto wszystko posprawdzałem i okazało się że świateł dalej nie ma żarówka od postojowych się tak troszkę żarzy ale tylko troszkę reszta świateł 0 reakcji. Podłączyłem to wszystko bez bezpieczników no i tak myślę co tam może być. Jakieś pomysły?

    Miota mną jak szatan .
    #46845
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    może kable popalone lub gdzieś coś nie styka – rozbierz przełączniki oraz sprawdź miernikiem czy jest prąd na odcinku prądnica – przełącznik prawy (prąd do świateł mijania/drogowych nie idzie przez bezpiecznik i regulator)

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #47375
    Zdjęcie profilowe Tanco
    Tanco
    Użytkownik
    • Postów: 11

    okazało się ze przy podłączonej kostce od ssania nie było świateł odłączyłem są.Tylko tylne światła mi nie działają ale wymienię żarówkę i będzie git.

    Miota mną jak szatan .
    #47443
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    tanco jak masz 2t i odłaczyłeś automatyczne ssanie to długo nie pojeżdzisz. Brak oleju i paliwa to zatarcie silnika

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

    #47446
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    przecież ssanie nie odcina dopływu paliwa, jak silnik jest zimny to po prostu otwarty jest dodatkowy kanał paliwowy. Gdy się nagrzeje ssanie się wyłącza i iglica zatyka ten kanał.

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #47451
    Zdjęcie profilowe Jolusia
    Jolusia
    Użytkownik
    • Postów: 164

    Witam.Jestem nowa ale może przyda się to co napisze.Może poprostu masz zwarcie gdzieś i to zwarcie zabiera zadużo prądu i niestarcza poprostu go już na to aby się swiatła świeciły.Piszesz,że postojówki troche się żarzyły.Odłączaj wszystko po kolei i sprawdzaj co „kradnie”prąd,albo jedź do jakiegoś „medyka”od instalacji elektrycznych.

    NIGDY NIE JEŻDŻĘ PO ALKOHOLU !
    Kymco Vitality 50 2T
    #50082
    Zdjęcie profilowe Tanco
    Tanco
    Użytkownik
    • Postów: 11

    Ja mam skuter 4T a teraz jak tą kostkę odłączyłem to wszystko działa bez zarzutu nawet w te największe mrozy odpalał 😀

    Miota mną jak szatan .
    #110359
    Zdjęcie profilowe peja76
    peja76
    Użytkownik
    • Postów: 1

    Witam ja mam rometa 727 i nie mam świateł dlaczego tak .Wymieniłem żarówki odpala bardzo dobrze 😀 odp

    #110386
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    przy stacyjce powinienes miec kostke.kostka ta posiada tylko jeden kabelek laczacy 2 piny w tej kostce.sprawdz czy nie wypia sie ew. skorodowal.

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #311612
    Zdjęcie profilowe 303rs
    303rs
    Użytkownik
    • Postów: 2

    witam ja mam skuter 2t tgb 303 rs i nie mam świateł wymieniłem bezpieczni całą wiązkę elektrycznom regulator napięcia żarówki itp i nadal nie mam pomożecie

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie