Brak świateł w skuterze po umyciu na myjni.

Dodaj nowy temat na forum

! Forum Serwis Brak świateł w skuterze po umyciu na myjni.

Ten temat zawiera 5 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Gwizdek z Routera Gwizdek z Routera 10 miesiące, 4 tygodnie temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #639508
    Zdjęcie profilowe Kamro
    Kamro
    Użytkownik
    • Postów: 4

    Witam, posiadam skuter Kingway fonero i po umyciu go na myjni skuter odpala, jeździ ale nie ma żadnych świateł oprócz światła stopu.
    Pomoże ktos? Z góry dzięki.

    Kamro
    #639509
    Zdjęcie profilowe Czaki
    Czaki
    Użytkownik
    • Postów: 361

    Na słońce go wystaw i susz zalales instalacje. Następnym razem unikaj tych miejsc myj koła reszta ręcznie szmatką. Wyschnie światła wrócą.

    #639527
    Zdjęcie profilowe Kamro
    Kamro
    Użytkownik
    • Postów: 4

    Spaliło mi wszystkie zarowki, dzisiaj kupiłem i włożyłem nowe, niestety działają tylko przednie i stop

    Kamro
     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
    #639532
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 542

    może oprócz żarówek spaliło ci też regulator napięcia lub prądniczke – albo inny kawałek instalacji. Trzeba szukac

    ziuuummmm…. (nie bije piany na PW)
    #639628
    Zdjęcie profilowe Kamro
    Kamro
    Użytkownik
    • Postów: 4

    Jak patrzyłem to w ogóle nie ma prądu na pozycjach (brązowy kabel) jaka może być tego przyczyną? Przełącznik świateł?

    Kamro
    #639640
    Zdjęcie profilowe Gwizdek z Routera
    Gwizdek z Routera
    Użytkownik
    • Postów: 12

    Miałem to samo. Unikaj wody we wloty powietrza i myj z dalekiej odległości. A co do naprawy ja podstawilem „farelke” od spodu i suszylem. Zaczelo działać ale byly problemy więc zdjalem przód i każdą kostkę odpinalem i przedmuchiwalem jeszcze sprężarka. Po tych kilku krokach może uda Ci się naprawić.

    Stolarr
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie