Brak świateł i klaksonu Longija LJ50QT-F 2T Alien.

  • This topic has 1 odpowiedź, 2 głosy, and was last updated 8 years temu by Anonim.
Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #166181
    Perezzz
    Użytkownik
    • 1
    • 1Postów:

    Witam wszystkich Jestem tu nowy i mam problem ze swoim gratkiem :(.
    Mianowicie nie mam świateł ani z przodu ani z tyłu i klaksonu. Kierunkowskazy i światła stopu są.
    Posprawdzałem wszystkie kostki i są ok, kable również ok bez żadnych przetarć.
    Mam tylko jeden bezpiecznik przy aku ale on też jest sprawny. I reszta działa jak wspomniałem wcześniej.
    Co to może być pomóżcie bo już nie mam pomysłów 🙁
    A i musze dodać że dopiero co wymieniłem stojan i nie wiem czemu tak sie dzieje.
    Byłbym wdzięczny za pomoc

    #166188
    Anonim
    Nieaktywny
    • 2
    • 170Postów:

    Miernik w dłoń i napięcie goń – nie wiem jak sprawdzałeś, ale musisz potestować w którym punkcie napięcie zanika, a przyczynę znajdziesz. Mógł Ci przełącznik zespolony polecieć, szczerze mówiąc nie mam najlepszego zdania o tym skuterze – taki sam był moim pierwszym skuterkiem wiele lat temu i mam jak najgorsze wspomnienia… Pęknięta zawleczka sworznia tłoka która pocięła w cholerę cylinder i pierścienie, prądnica która bardzo szybko odmówiła posłuszeństwa, gaśnięcie po wjechaniu w każdą kałużę (trochę pomogło zrobienie pełnej osłony podwozia, ale nie do końca), śruby i nakrętki jak z plasteliny… Bleh.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button