Brak Świateł długich i krótkich

Dodaj nowy temat na forum

! Forum Serwis Brak Świateł długich i krótkich

Ten temat zawiera 7 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 8 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #159617

    Filip Kozłowski
    Użytkownik
    • Postów: 1

    Witam mam Benzer texas 50
    I właśnie od wczoraj mam problem z światłami długimi i krótkimi
    problem polega na tym ze wo gule nie ma napięcia na przednią lampę a cały prąd leci na tył do lampy i jaka może być przyczyna tego???

    #159644
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 945

    przełącznik świateł, uzwojenie stratora, rozpięta któraś wtyczka

    ziuuummmm….
    #159675
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    zacznijmy od tego że … powiedz nam czy jak przełączasz światła k/d to zaświeca się kontrolka długich ? .Sprawdź czy przypadkiem przewód masy na wtyczce świateł nie ułamał się. Jeśli świecą postojowe i podświetlanie to obstawiam brak masy, lub na przełączniku świateł prawym albo wypieła sie wtyczka, lub też uwalił się przewód . Lecz też sprawdził bym napięcie ładowania , jesli w granicach 15V ,po za tym wtyczka przy stratorze mogła się zabrudzić, zaśniedzieć .Jeśli masz przełącznik zespolony ,to też mogły upalić sie styki.

     
    Czytaj
    REKLAMA

    TRIUMPH DOBRY MOTOCYKL W DOBREJ CENIE

    Wybierz swój fabrycznie nowy motocykl Triumph i kup go za okazyjnie niską cenę. Oferta ograniczona. Pozostały ostatnie sztuki z rocznika 2018!
    #159698
    Zdjęcie profilowe Marlin
    Marlin
    Użytkownik
    • Postów: 3

    Podepnę się pod temat mam podobny problem.Mój skuter to agility 50 4t
    którym wczoraj wyjechałem na drogę i nie spostrzegłem się że jest brak świateł długich ,mijania,pozycyjnych przód i tył.
    Brak podświetlenia na liczniku,kontrolki świateł drogowych
    Jak ruszę lewym przełącznikiem zmiany długie-krótkie ,to długie migną.
    Pewnie to ma związek z tym że po zimie nie mogłem odpalić skuterka i obstawiałem że to modem,podłączyłem modem od chińczyka 4t,i od razu przy próbie rozruchu wywaliło mi bezpiecznik przy akumulatorze.
    Czy ktoś ma jakieś pomysły?
    Dzisiaj będę wszystko sprawdzał szto słucziłos?
    Pozdrawiam wszystkich miłośników skuterków 🙂

    #159704
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 945

    jeżeli podłączyłeś modem i wywaliło bezpieczniki to znaczy że zadzwoniłeś tym modemem pod zły numer.

    poza tym to niemożliwe żeby Kymco Agility sie psuło. Jaki masz przebieg i ile to ma lat ?

    ziuuummmm….
    #159717
    Zdjęcie profilowe Marlin
    Marlin
    Użytkownik
    • Postów: 3

    Sukces! skuter naprawiony 🙂
    Okazało się że po zimie ,gdy mi nie chciał odpalać odpinałem ssanie z kostki pod siedzeniem i przy okazji rozpięła się taka czarna większa kostka która też tam była.
    Także fajno,dziękuję Bogu.Agilitka z 2008r naprawdę bardzo fajna ,chociaż miałem się z nią troszkę (skuterek z drugiej ręki od młodocianego kierowcy,który lubił rozkręcać gaźnik i gubić podkładki)kupiona z przebiegiem prawie 7000 ,wizualnie nie oszczędzana.Od razu musiałem kupić drugą tylną gumę.
    Trwało to troszkę zanim ją ogarnąłem ,jednak nie żałuję że ją kupiłem.
    Kupiłem w czerwcu tamtego roku i do tej pory zrobiłem ponad 2000km
    Wczoraj na pierwszej jeździe po zimie i na nowym pasku szła jak marzenie.Osiągnąłem do tej pory nie osiągalną barierę 65km/h na zblokowanym module.
    Fajnie się prowadzi, paliwo wącha a nie pije (tamtego lata paliła mi 1.80 na 100),gdy uszczelniłem filtr wychodzi teraz tak koło 2l na 100.Potwierdzam dobrze użytkowana to sprzęt na długie lata i bezawaryjny.

    #305200
    Zdjęcie profilowe aras
    aras
    Użytkownik
    • Postów: 1

    witam mam skutre baotian nagle stracil swiatła drogowe i mijania pozatym cala reszta dziala jaka moze byc tego przyczyna

    #305209
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 945

    padły cewki zasilające światła
    padło zasilanie przełącznika świateł
    padł przełącznik
    spaliły się żarówki na skutek wysokiego prądu

    ziuuummmm….
Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie