Brak reakcji po przekręceniu kluczyka

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #631577
    sopel44pl
    Uczestnik
    • Postów: 3

    Witam mam problem w motocyklu rieju rs2 4t 125cm z 2007r a mianowicie po przekręceniu kluczyka jest ciemność totalna brak jakiejkolwiek reakcji świateł rozrusznika itp dziwne jest to ze na pych pali i wszystko ok działa jak należy akumulatory odpadają bo mam 2 naładowane na full . Opisuje sytuacje kręciłem rozrusznikiem z 30 s bo dawno nie było jeżdżone aku trochę siadał wiec odpaliłem na popych pojeździłem z 30 min po czym zgasiłem i od tego momentu ciemnia tylko pych macie jakieś propozycje co sprawdzić najpierw bo nurtuje mnie to że na pych wszystko działa i jest ok

    #631579
    Wombat
    Moderator
    • Postów: 20 956

    brak świateł i rozrusznika ale rozrusznikiem kręciłeś ze 30 sekund? To dość sprzeczne.
    chyba że coś było przedtem a coś potem.

    A myślałeś o sprawdzeniu czy prąd dociera do stacyjki lub za stacyjkę?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #631583
    sopel44pl
    Uczestnik
    • Postów: 3

    Właśnie kręcenie 30s było przed usterka potem ciemnia sprawdzę i dam znać

    #631625
    sopel44pl
    Uczestnik
    • Postów: 3

    Stacyjka miała oderwany przewód . naprawione dzięki

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button