Brak przyspieszenia

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #722386 Reply
    Władziu Szpek
    Uczestnik
    • 2
    • Postów: 5
    • Postów: 7

    Siemka. Zrobiłem remont skutera router city line 2 2016r. Wymieniłem cała górę silnika na nową. Co prawda w napędzie zmieniłem wszystkie części na używane ale w lepszym stanie. Teraz mam problem w tym że skuter słabo jedzie a nawet rusza. Maksymalna prędkość to 30km/h. Co może być tym spowodowane?? Z góry dzięki

    #722393 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    regulacja napędu lub silnika albo te cześci nie były w takim dobrym stanie.
    Ale za mało napisałeś żeby konkretniej radzić. Wyje silnikiem na maxa i nie jedzie czy sie nie wkręca bo nie ma siły i nie jedzie? Regulowałes coś?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #722398 Reply
    Władziu Szpek
    Uczestnik
    • 2
    • Postów: 5
    • Postów: 7

    Silnik wchodzi na maksymalne obroty a nie przyśpiesza. Dodam że grzeje się wariator

    #722399 Reply
    Władziu Szpek
    Uczestnik
    • 2
    • Postów: 5
    • Postów: 7

    Jedynie regulowalem zawory ale chyba to oczywiste. I czyściłem gaźnik tzn.rozkrecilem na części pierwsze wymylem zmywaczem i sprężonym powietrzem

    #722403 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    skoro wchodzi na maksymalne obroty ale nie przyśpiesza to są dwie opcje:
    – zbyt lekkie rolki
    – ślizga się pasek

    obstawiam to pierwsze. Narysuj sobie flamastrem kreske (promień) na wariatorze, przejedź sie i zobacz ile z tej kreski ściera pasek.
    jak tylko część – to za lekkie rolki. Jak całość (do 4-5mm od krawędzi) to ślizga się pasek

    #722460 Reply
    Władziu Szpek
    Uczestnik
    • 2
    • Postów: 5
    • Postów: 7

    Okazało się że to nie wina napędu. Pokrywa była inna w skuterku i źle ustawiłem rozrząd bo ustawiałem na tym wycięciu. Ale dziękuję za pomoc. W końcu przyszło mi do głowy że może ktoś zamontował inną bo nie całkiem pasowała

Wyświetla 1 wpisów z $
Odpowiedz na: Brak przyspieszenia
Twoje informacje:




Back to top button