Brak prądu w motocyklu.

Dodaj nowy temat na forum

! Forum Motocykle 125 Brak prądu w motocyklu.

Ten temat zawiera 36 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 lata, 5 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 37 łącznie)
  • Autor
    Wpisy
  • #300907
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Witam.
    Posiadam już od 2 miesięcy motorower Zipp Neken z 2012r który ma nowy silnik od Junaka model 122 (125 cm). Motocykl na nowym silniku ma przejechane około 100km. Ostatnio nagle padła cała elektryka w motocyklu, nie było prądu myślałem że akumulator padł bo często się rozładowywał i wymieniłem akumulator na nowy, jest naładowany i daje napięcie 12,7V. Podłączyłem akumulator i dalej nic, nie ma prądu przez co nie mogę jeździć, nawet na włączonym silniku nie ma prądu ( mam tu na myśli że nie ma świateł, nie działają zegary, rozrusznik itd itd.).

    Sprawdziłem miernikiem i prąd dociera do przedniej lampy ( sprawdziłem miernikiem czy jest prąd w kostce ) to samo zrobiłem przy tylnej lampie i prąd jest ale mimo to nie świecą żarówki.

    Przepalone nie są bo mam nowe kierunkowskazy bo zmieniałem na ledowe, przednia lampa ma stare żarówki ale nie są spalone a z tyłu jest również nowa żarówka.

    Elektryka nie została zmieniona jest dalej od Zippa Nekena 50cm 4t. Silnik od Junaka 122 a elektryka od Zippa Nekena.

    Jakieś pomysły co mogło się uszkodzić ?

    Regulator napięcia może ?

    #300910
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Brak gdzies masy?

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #300916
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Wydaje mi się że nie.

    Dodam że wcześniej bywało tak że czasami nie było prądu ale po chwili wracał, wyciągałem i wsadzałem kluczyk i przekręcałem i nagle wracał.
    A teraz już całkowicie nie ma prądu.

    #300923
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    a stacyjkę sprawdziłes czy jest wszystko okz nią?

    #300925
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Zaraz pójdę luknąć, jeszcze jakies propozycje co by mogło być ?

    Może regulator napięcia ?

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #300964
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Stacyjka jest dobra, prąd do niej również dociera, wszystkie luty są dobre, nic nie jest przetarte, urwane.

    #300965
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    No to szukaj dalej masy bo jak ci wszedzie napięcie[+] dochodzi to na logike czego brakuje?

    #300966
    Zdjęcie profilowe anonim
    Anonimowy
    • Postów: 4 666

    ^Plusów ujemnych^…? 🙂

    #301070
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    W przedniej lampie przewód masowy jest dobry, dobrze wpiety nie przerdzewiały, to samo przewód masowy który idzie od akumulatora do ramy równiez jest dobry, styki nie są przerdzewiałe.
    Wymieniłem regulator napięcia na nowy ale dalej nic dalej prądu nie ma, również jak silnik jest odpalony, nie ma prądu co robić Panowie, co robic 😀

    #301079
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    W kierunkowskazach i tylnej lampie również przewody masowe są dobrze zamontowane i nie przerdzewiałe, wiec co robic ?

Oglądasz 10 postów - 1 przez 10 (z 37 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie