Brak prądu torq rimo 125

Dodaj nowy temat na forum

! Forum Motocykle 125 Brak prądu torq rimo 125

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 9 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #630878 Odpowiedź
    Zdjęcie profilowe Łysydyy
    Łysydyy
    Użytkownik
    • Postów: 1

    Witam. Mam taki problem otóż ostatnio miałem mały wypadek motocyklem i musiałem wymienić lampę oraz liczniki dziś przyszła paczka wszystko pięknie ślicznie podczas podłączania nie pasowała kostka do świateł więc podłączyłem na krótko wszystko dobrze światła działają długie krótkie ale nie działy postojowki dlatego podłączyłem pod krótkie również nie działały zgasilem motocykl odpialem kabel jednak po przekreceniu kluczyka nie było prądu brak świateł rozrusznik nie działa, dodam że po odpaleniu motocykla z kopniaka wszystko działa światła rozrusznik również kręci akumulator działa, proszę o pomoc z góry dziękuję.

    #630882 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 118

    bezpiecznik?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
Odpowiedz do: Brak prądu torq rimo 125
Informacje o Tobie: