Brak pradu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #667681 Reply
    Dawid Karwacki
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Dzień dobry mam taki problem że nie ma wogóle światła nie działają ani nic nie pokazuje się na liczniku ferro 901 rok 2011

    #667683 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 383
    • Postów: 21 438

    ani jak działa silnik ani jak nie działa?
    jak silnik nie działa masz światło stop, kierunki i klakson?
    bezpiecznik sprawdziłeś?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #667684 Reply
    Dawid Karwacki
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Silnik 50 cm3 dzi kierunków wógule nie działają klatson też nie działa ani światło stóp nie działa bezpiecznik jest tylko od akumulatora

    #667686 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 383
    • Postów: 21 438

    sprawdź ten bezpiecznik i czy przed bezpiecznikiem i za bezpiecznikiem jest napięcie.
    skoro nie masz kierunków i klaksonu to kompletnie nie masz w instalacji prądu z akumulatora (jeżeli jest sprawny). Wiec jest gdzieś przerwany obwód – kable, bezpiecznik, stacyjka..itd

    #667687 Reply
    Dawid Karwacki
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Instalacja cała była wymieniana a może być tak że prze iskrownik bo w ikrowniku była urwana kostka

    #667688 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 383
    • Postów: 21 438

    ja o jednym ty o drugim… pogadali my…

    #667690 Reply
    Dawid Karwacki
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Nie bo mi oto chodzi że cała instalacje wymieniłem

Wyświetla 1 wpisów z $
Odpowiedz na: Brak pradu
Twoje informacje:




Back to top button