Ten temat zawiera 5 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 6 lata, 11 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #202182

    Anonimowy
    • Postów: 0

    Siema. Mam problem ,jak przekręcam kluczyk to nie mam prądu w skuterze tzn, migaczy ,godziny cyfrowej i klaksonu, jak odpale na kopa to światła są, klakson słaby a migaczy nadal nie ma . Akumulator ładowałem nic nie daje, aku jest ok , prostownik się swieci jak podepnę aku. Czyżby mógł bezpiecznik przy aku pójsc czy jak ?

    #202183

    Anonimowy
    • Postów: 0

    Jak jesteś taki pewny aqu to weź podłącz do niego bezpośrednio jakąś żarówkę np. 35 W 21V i zobacz jak zaświeci. W tym samym czasie zmierz napięcie na aqu. Potem zmierz napięcie bez obciążenia.

    #202184

    Anonimowy
    • Postów: 0

    Eter wszystko pięknie ale zamiast się rozwijać i kombinowac niech kamilos999, sprawdzi bezpiecznik bo nie wiem czemu tego jescze nie sprawdźił a obstawiam na 90% ze to to

     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
    #202185

    Anonimowy
    • Postów: 0

    Najlepsi cą Ci ludzie co zadaja pytanie i sami w nich mówia co mogło się zepsuć 😀

    #202186

    Anonimowy
    • Postów: 0

    on chciał się tylko upewnić, czy ma racje xD

    #202187

    Anonimowy
    • Postów: 0

    Do zamknięcia. Bezpiecznik był spalony.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie