brak prądu , 0 reakcji pomocy !!

Dodaj nowy temat na forum

! Forum Motocykle brak prądu , 0 reakcji pomocy !!

Ten temat zawiera 10 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe JeBeKtv JeBeKtv 3 lata, 6 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #304346
    Zdjęcie profilowe lewandowski155
    lewandowski155
    Użytkownik
    • Postów: 34

    Witam co może być przyczyną całkowitego brak prądu w zipp pro 50 ?? Akumulator jest dobry. Z początku było tak , że czasami miał prąd czasami nie , a teraz wgle nie ma nigdzie.. ;/

    #304347
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    powodem braku prądu jest przerwa w obwodzie (w tym i bezpieczniki).
    skoro to dotyczy całości to któryś z głownych przewodów typu plus od aku, minus od aku

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #304415
    Zdjęcie profilowe lewandowski155
    lewandowski155
    Użytkownik
    • Postów: 34

    przy akumulatorze sprawdziłem kable i są dobre nie ma przerwy , a bezpiecznik założyłem nowy i nadal nie ma prądu ;/

    #304417
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    no to sprawdzasz dalej – ale to że patrzysz na nie tylko musisz mieć miernik albo jakąś żarówkę
    przy akumulatorze, przed bezpiecznikiem, za bezpiecznikiem, przed stacyjką, za stacyjką… i patrzysz gdzie zniknie kiedy powinien być

    ziuuummmm…. (nie bije piany na PW)
    #304418
    Zdjęcie profilowe lewandowski155
    lewandowski155
    Użytkownik
    • Postów: 34

    Właśnie mi się spalił ten nowy bezpiecznik może to coś z tym ?

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #304419
    Zdjęcie profilowe Rysio_Misio
    Rysio_Misio
    Użytkownik
    • Postów: 492

    … Google.

    „Trzymaj swoje szczęście za włosy, dopóki samo nie wyłysieje.”
    #304420
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    skoro ci sie spalił bezpiecznik to nie masz zamknietego obwodu i nie masz prądu
    a skoro ci się pali bezpiecznik to znaczy że masz gdzieś zwarcie i wtedy też nie masz prądu

    ziuuummmm…. (nie bije piany na PW)
    #304443
    Zdjęcie profilowe lewandowski155
    lewandowski155
    Użytkownik
    • Postów: 34

    Mam jakies zwarcie przy kablu od stacyjki , że jak podłącze czerwony kabel do stacyjki ( plus ) to on się doslownie w 2-3 sekundy robi się taki gorący , że dym z niego leci ( ten kabel leci od stacyjki do akumulatora ) Nie mam pojęcia o co chodzi ;/

    #304445
    Zdjęcie profilowe Rysio_Misio
    Rysio_Misio
    Użytkownik
    • Postów: 492

    No tak. 😉
    ^
    Wombat tobie pomoże, bo zna jeszcze słowo… litość.
    Ku tym, co sobie jeszcze… googlarza nie ogarniają. Jako tako. ;P

    „Trzymaj swoje szczęście za włosy, dopóki samo nie wyłysieje.”
    #304448
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    lewandowski1… napisał:

    Mam jakies zwarcie przy kablu od stacyjki , że jak podłącze czerwony kabel do stacyjki ( plus ) to on się doslownie w 2-3 sekundy robi się taki gorący , że dym z niego leci ( ten kabel leci od stacyjki do akumulatora ) Nie mam pojęcia o co chodzi ;/

    o zwarcie, być może w stacyjce a może poza stacyjką. To juz Pan Miernik ci powie.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie