Brak mocy, honda lead 50

Dodaj nowy temat na forum

! Forum Serwis Brak mocy, honda lead 50

Ten temat zawiera 21 odpowiedzi, ma 9 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat temu.

Oglądasz 10 postów - 1 przez 10 (z 22 łącznie)
  • Autor
    Wpisy
  • #54470
    Zdjęcie profilowe VeDo
    VeDo
    Użytkownik
    • Postów: 25

    Mam skuter Honda Lead 50. Jeździłem już trochę w tym sezonie i było wszystko dobrze. Wczoraj jechałem z kolegą, nagle z 60km/h skuter zwolnił mi do 15-20km i nie mógł przyśpieszyć nic, tak jakby nie maił w ogóle mocy. Postawiłem go na stopce, zgasiłem, odpaliłem ponownie i skuter pochodził chwile, przekręcałem manetką i słyszałem że silnik wchodzi na pełnie obroty i nie dusi się jak wcześniej. Znowu jedziemy we 2, kilka minut i znowu brak mocy. Nie wiem co się z nim dzieje, poradźcie coś.

    #54483
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    Sprawdz świece ,filtr powietrze albo wyreguluj gaznik

     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #55651
    Zdjęcie profilowe VeDo
    VeDo
    Użytkownik
    • Postów: 25

    Świeca wymieniona, filtr powietrza przeczyszczony.

    Dalej to samo. Pojeździłem kilkanaście minut i i znowu złapał „muła”. Teraz sam jeździłem, nagle buuuuuuuuuuu i tylko 20 km/h..
    Nie wiem co mu jest.
    Jakieś rady?

    #55863
    Zdjęcie profilowe VeDo
    VeDo
    Użytkownik
    • Postów: 25

    Odświeżam

    #55868
    Zdjęcie profilowe Pietro
    Pietro
    Użytkownik
    • Postów: 3 294

    Wyczyść gaźnik sprężonym powietrzem, albo w myjce ultradźwiękowej. Wyczyść bak, wymień filtr paliwa i kranik

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #56792
    Zdjęcie profilowe VeDo
    VeDo
    Użytkownik
    • Postów: 25

    Gaźnik suszy się, jutro wszystko poskładam.
    Zauważyłem, że mam tylko jedną śrubę do regulacji w nim, jest ona ze sprężyna i odpowiada chyba za wolne obroty, a do regulacji mieszanki nic nie ma.
    Mam też oberwany jeden z dwóch kabli, które są podłączone do wtyczki, która z kolei wchodzi w ten moduł przy gaźniku, nie wiem od czego on jest, ale widać po nim, że już od dłuższego czasu jest oberwany, a i tak wszystko działa. Do czego on może służyć?

    #56804
    Zdjęcie profilowe barteklodz
    barteklodz
    Użytkownik
    • Postów: 783

    a co jest takiego w gaźniku że wymaga suszenia ?

    -automat ssania

    Kymco B&W 170
    #56812

    szyszu3
    Użytkownik
    • Postów: 837

    Mam na sprzedaż ssanie automatyczne 🙂

    Ja w korkach nie stoje.
    #56983
    Zdjęcie profilowe VeDo
    VeDo
    Użytkownik
    • Postów: 25

    Dobra, już wiem od czego ten kabel był. To jakaś blokada była, poszukałem trochę w Internecie i znalazłem.

    #56995
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    to żadna blokada to jest ssanie automatyczne i to może być przyczyna

Oglądasz 10 postów - 1 przez 10 (z 22 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie