Brak mocy - Kingway Camaro 4T

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #194131 Reply
    pempek_swiata
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    W roli wstępu … Witam wszystkich miłośników skuterów i majsterkowania . Nim wyrzucę swój skuter przez taras i roztrzaskam nowe części które włożyłem chciałbym w ostateczności zwrócić się do was o pomoc 🙂 . Teraz do rzeczy :

    PROBLEM: Skuter odpala bez problemu z pierwszego kopa oraz starteru jednak nie ma kompletnie mocy … silnik chodzi dobrze a nie ma siły ciągnąć … manetka przekręcona w opór silnik jęczy a 'piźdźik’ stoi w miejscu … Gdy go trochę rozpędzę pojedzie 10 a w porywach 15 km/h 😉 …. ( Kiedyś ładnie śmigał … Pożyczyłem znajomemu i próbuje go reaktywować po zimowaniu)

    CO ZOSTAŁO ZROBIONE : kupiłem i wyregulowałem nowy gaźnik … wymieniłem sprzęgło , dzwon , sprężynę … założyłem 'twist control’ , założyłem nowy wariator z nowymi rolkami ,pasek oczywiście tez (teoretycznie i praktycznie cały napęd jest nowy). Dziś wyregulowałem zawory na 0,05 …. problem nie ustąpił … Liczę na pomoc z waszej strony ponieważ brak mi już pomysłów . Pozdrawiam

    #194137 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 320
    • Postów: 21 375

    a jak u niego z dolotem powietrza?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #194157 Reply
    pempek_swiata
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Stary filtr powietrza wymieniłem na stożek (na jednym i drugim niestety to samo)

    #194160 Reply
    paci
    Moderator
    • 12
    • Postów: 5 800
    • Postów: 5 812

    Stary filtr powietrza i zwężka jak nie masz to przytkaj dolot do połowy [kawałek węża,tulejka plastikowa itp]

    #194168 Reply
    pempek_swiata
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Probowalem niestety bez zmian :/ … nagralem filmik byc moze ulatwi to rozwiazanie problemu … (filtr zdjety celowo) w kazdym razie czy z nim czy bez niego chodzi tak samo . Pozdrawiam

    #194200 Reply
    Berg
    Uczestnik
    • 45
    • Postów: 772
    • Postów: 817

    Brzmi jakby nie dostawał paliwa i nie ma na czym pracować. Mi podobnie (choć nie aż tak) zachowywał się gdy dyszę zmniejszyłem z 88 na 80. Nie dało się jechać. Na 85 już jechał ale nadal to nie było to. Po powrocie na 88 wrócił do żywych. Może dyszę główną daj większą?

Wyświetla 1 wpisów z $
Odpowiedz na: Brak mocy - Kingway Camaro 4T
Twoje informacje:




Back to top button