Brak migaczy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #676862
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    Witam serdecznie, zwracam się do was z zapytaniem i o dobrą radę. Mam skuter junak 609 2t prawie 2 lata, ale niestety spalił mi się regulator napięcia i nie było prądu w skuterze, wymieniłem regulator napięcia i wszystkie zarowki.
    Po wymianie regulatora światła świecą, tylko że migacze nie migają tylko świecą non-stop , skuter też nie odpala na starter.
    Klakson działał prawidłowo.

    I teraz nie wiem czy robić go samemu wymieniając części czy oddać do mechanika.

    Pozdrawiam, za wszelkie odpowiedzi uprzejmie dziękuję.

    #676864
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    no to może i przerywacz kierunków masz spalony. prądy ładownia prawidlowe?

    #676897
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    Byłem w garażu u skutera i jak naciskam „przesuwam” migacz, to brak światła na zegarze że jest migacz jak i brak światła w żarówce

    #676898
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    czyli ja bede pisał o jednym a ty o czyms innym

    #676899
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    O co chodzi „prądy ładowania” prądnica?

    #676914
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    Nie wiem o co chodzi z „prądy ladownia”
    Co do przerywacza może być winą ale muszę zamówić..

    #676918
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    jak nie wiesz o co chodzi z „prądy ładowania” to wpisz w google albo nawet w wyszukiwarke tu na forum „prąd ładowania skuter 2T”i zapewne sie coś dowiesz

    #677480
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    Prądy ładowania ok

    #677484
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    czyli?

    #677742
    Repcak
    Uczestnik
    • 2
    • 7Postów:

    Ledy podłączone do prądnicy, ledy świecą cały czas.

Wyświetla 1 wpisów z $
  • Temat ‘Brak migaczy’ jest zamknięty na nowe odpowiedzi.
Back to top button