Brak ładowania? Yamaha aerox 98

Dodaj nowy temat na forum

! Forum Skutery Brak ładowania? Yamaha aerox 98

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 tygodnie, 5 dni temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #669984
    Zdjęcie profilowe Kubix
    Kubix
    Użytkownik
    • Postów: 1

    Witam mam problem gdyż zmieniłem akumulator na nowy bo stary się grzal i już nie trzymał. Gdy skuter stoi odpalony bez gazowania to światła świeca normalnie i się ładuje minimalnie akumulator A gdy jadę to ledwo świeca światła i cała reszta . Jak stoi i dodaje gazu świeca mocniej A jak jadę to slabnie. Co to może być? Iskrowinik do wymiany?Regulator napięcia? Gdyby iskrownik nie działał to wogole by swiatla na postoju nie swiecily mocnie po dodaniu gazu. Wspomne że na starym akumulatorze było to samo. Dziekuje za pomoc.

    #669989
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 341

    tego przez internet nie stwierdzisz. może regulator napięcia a może iskrownik.
    światła są na innej cewce niż ładowanie wiec tych spraw tak bezpośrdnio nie mieszaj.
    trzeba zmierzyć prąd ładowania (na zaciskach akumulatora) przy róznych obrotach i ocenić sytuacja

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie