Brak ładowania akumulatora Benzer Yankee 50.

Dodaj nowy temat na forum

! Forum Serwis Brak ładowania akumulatora Benzer Yankee 50.

Ten temat zawiera 13 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Łukasz Owaty 7 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
  • Autor
    Wpisy
  • #129745 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    Wiatm Panowie. Mam Problem Z Benzerem Yankee Otoz Sprawa Dotyczy Braku Ładowania Akumulatora. Ale Do Rzeczy Przerobilem Yankee 50 Na 110cm i Nie Mam Teraz Ładowania ( Dodam Ze W 110 Mialem Stator 2 Cewkowy) Wymienilem Go Na 6 Cewek I Nic To Nie Dalo :< Wiec Pomyslalem Ze Wstawie Stator 8 Cewkowy, Wymienilem Rownież Instalacje Elektryczna, Oraz Regulator Napiecia Lecz Teraz Mam Ladowanie Tylko Bez Swiatel A Na Swiatłach Poprostu rozladuje aku Podczas Jazdy Nie Wiem Co Moze Byc Tego Przyczyna:< Bardzo Prosze O Pomoc. Pozdrawiam

    #129750 Odpowiedź
    Zdjęcie profilowe aro550
    aro550
    Użytkownik
    • Postów: 20

    A wymieniłeś koło magnesowe razem ze statorem ? Bo do 6 cewkowego iskrownika musi byc odpowiednie kolo magnesowe 🙂

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #129751 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    Owszem Wymienialem :< Lecz Nic To Nie Daje .

    #129752 Odpowiedź
    Zdjęcie profilowe aro550
    aro550
    Użytkownik
    • Postów: 20

    Bardzo dziwne, ja miałem tak sam problem w swoim silniku 110.
    Wymieniłem tylko iskrownik na 6 cewek, kolo magnesowe, pokrywe i wszytko działa jak należy.

    Posprawdzaj wszystkie kabelki, może gdzieś sie robi zwarcie.

    #129753 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    A Nie Moze Byc ten 8 Cewkowy ? Tylko ja zrobic zeby bylo Ładowanie Na Swiatlach? bo jak narazie mam Tylko Bez Swiatel ( 2-3 godzinki i aku naladowany bez swiatel) a na swiatlach go rozladuje ..;(

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #129754 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    No Wlasnie mam nowa instajacje elektyczna nowy regulator modul itp.. no i nie ma nic ;< A Wlasnie cos robi jak kupilem osobno stator i osobno kolo zamachawe? ( mowie o statorze 6 cewkowym) czy musze kupic kolo i stator razem?

    #129755 Odpowiedź
    Zdjęcie profilowe aro550
    aro550
    Użytkownik
    • Postów: 20

    NIe to nie ma róznicy, po prostu kolo musi byc przystosowane do 6 cewkowego iskrownika.

    #129756 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    No To Brak Mi Pomyslow..:( Czemu Bez Swiatel jest A Na Swiatlach Nie laduje tylko rozladowywuje;<

    #129757 Odpowiedź

    Łukasz Owaty
    Użytkownik
    • Postów: 31

    Jakie Powinno Byc W tym motorrowerze Ladowanie bez Obciazenia i z obciazeniem bo ja bez Obciazenia mam 14v A Z Obciazeniem Spada na 12,80 ;/ i badz madry i pisz wiersze juz 2 miesiace sie z nim męcze ;(

    Moze Wy Mi Pomzoecie wybrac stator z kolem magnesowym Byl Bym Wdzieczny.; )

    #129765 Odpowiedź
    Zdjęcie profilowe aro550
    aro550
    Użytkownik
    • Postów: 20

    A podaj link jaki ty brałeś ?

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
Odpowiedz do: Brak ładowania akumulatora Benzer Yankee 50.
Informacje o Tobie: