Brak ładowania akumulatora

Oglądasz 6 odpowiedzi wątku
  • Autor
    Wpisy
    • #71240 Odpowiedz
      zipptopss
      Członek
      • Postów: 232

      Witam.

      Mam problem z skuterem pewnego razu wracałem z pizzeri ok 12:30 w nocy i jadąc zaczeły mi słabnąć światła po czym zgasły wcale .Więc dałem go do mechanika żeby zobaczył co się dzieje z elektryką koleś stwierdził że do wymiany iskrownik i akumulator dodam że obcioł mi kabel od stopki bocznej który jest w obiegu ale wiedział o tym więc raczej odcioł go dobrze.Uradowany wracam do domu przejechałem ok.30 km skuter już z elektrycznego startera nie odpala więc odpaliłem z kopa światła jakieś jeszcze były przejechałem kilka km świateł już nie było więc dzwonie do gostka jak mi zrobił skuter jak znowu się popsuł a ten mówi żebym go przyprowadził więc przyprowadziłem go stwierdził że regulator napięć jest zepsuty wstawił mi regulator napięć uradowany do domu wracam przejechałem z 25 km i znowu nie ma świateł . Nie wiem co zrobić kasy mi szkoda na mechanika bo już dużo wydałem na niego .Może miał ktoś podobny problem z swoim lub wie co może być nie tak ?? Bardzo byłbym wdzięczny. Dzięki z góry:)

      —————————————
      Pozdrawiam wszystkich fanów 2 kółek i silnika:)

      Nr gg:34623657:) Pisać

    • #71293 Odpowiedz
      Anonim
      Nieaktywny
      • Postów: 795

      Sprawdź napięcie akumulatora podczas gdy skuter chodzi. Prawidłowe to 13-14V.

    • #71369 Odpowiedz
      zipptopss
      Członek
      • Postów: 232

      ten mechanik mi sprawdzał i mówił że jest 14…

      —————————————
      Pozdrawiam wszystkich fanów 2 kółek i silnika:)

      Nr gg:34623657:) Pisać

    • #71395 Odpowiedz
      Anonim
      Nieaktywny
      • Postów: 795

      Więc wszystko jest dobrze. A gdy włączysz światła to jakie jest napięcie na aku ? (Przy włączonym silniku).

    • #72252 Odpowiedz
      zipptopss
      Członek
      • Postów: 232

      nie wiem zobacze dziś i dam znać a jak to można sprawdzić?

      —————————————
      Pozdrawiam wszystkich fanów 2 kółek i silnika:)

      Nr gg:34623657:) Pisać

    • #72262 Odpowiedz
      Bartolini
      Członek
      • Postów: 373

      Skuter na stopkę, uruchomienie skutera, włączenie świateł, podpięcie miernika pod aku i zobacz jakie napięcie na wolnych obrotach i na full manetce.

    • #72587 Odpowiedz
      zipptopss
      Członek
      • Postów: 232

      Dziś w nim pogrzebałem i tam miałem 3 kabelki od stopki razem złoczone a ten czarny elektryke odłacza więc ten biało zielony połączyłem z zielonym a czarny oddzielnie zailozowałem i pojechałem przejechać sięzobaczyć czy jest ładowanie i jakieś tam ma … ale jak wracałem wieczorem to jak w jakaś dziure wjechałem to mi mrygał licznik,tylnie światło a przednie wogóle się wyłaczało a jak włączyłem migacz to mrygała przednia lampa co może z tym być?Prosze o pomoc.

      —————————————
      Pozdrawiam wszystkich fanów 2 kółek i silnika:)

      Nr gg:34623657:) Pisać

Oglądasz 6 odpowiedzi wątku
Odpowiedz na: Brak ładowania akumulatora
Twoje dane:




Back to top button