Brak iskry w ZICO SIMPLI 50 2T

Dodaj nowy temat na forum

! Forum Serwis Brak iskry w ZICO SIMPLI 50 2T

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe medyczny_ratownik medyczny_ratownik 7 lata, 5 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #83440
    Zdjęcie profilowe medyczny_ratownik
    medyczny_ratownik
    Użytkownik
    • Postów: 1

    Witam serdecznie wszystkich z forum skuterowo.com .
    Postanowiłem napisać pierwszego posta od mojego zarejestrowania w portalu .

    Od 2 sezonów jeżdżę motorowerem ZICO SIMPLI 50cm 2t .
    Uważam że mój skuterek jest bardzo udaną konstrukcją i moge spokojnie polecieć jego innym użytkownikom .

    Natomiast jak każdy sprzęt mechniczny tak i mój postanowil się popsuć i chciał bym zwrócić sie z prośba do innch o pomoc .
    Od jakiegoś czasu miałem problem z odpalaniem, po regulacji gaźnika okazało się że jest problem z gaźnikiem i wymieniłem jego na nowy z ręcznym ssaniem .Od tego momentu pojawił się problem iskrą która raz się pojawia raz znika . Wymieniony został także moduł zapłonowy oraz świeca i oczywiście nadal problem z iskrą . Nie mam już pomysłu na ten problem .
    Może ktoś maiał podobną przypadłość i potrafi mi pomóc. Z góry bardzo dziękuje i pozdrawiam .Oczywiście ja także służe pomocą z dziedziny pierwszej pomocy . Pozdrawiam

    Z pozdrowieniami Bartłomiej
Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie