Brak iskry w keeway

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #206239
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam , wymieniałem łożyska wału i po złożeniu nie chce zapalić. Okazało się że nie ma iskry . Stało się to po rozebraniu silika więc stawiam na iskrownik . Jak rozpoznać czy jest do wywalenia czy też coś nie tak mam złożone? 😥

    #206240
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    nie blokowałeś czymś magneta np do odkręcenia/zakręcenia np. waria co mogło uszkodzić zapłon, lub może czegoś nie połączyłeś dobrze.
    nie wiem ja tam kiedyś rozwaliłem zapłon przez blokadę.

    #206241
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    mogłes za głęboko wkręcić śruby od ściągacza , i uszkodziłes zwoje , zobacz czy nie są gdzieś poprzecierane , jeden zwój jest prawdopodbnie zawinięty taśmą to odklej te taśme i tam też looknij

    #206242
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Otuż to miałem 2 siliki i ten zapłon blokowałem 2 prętami od środka przez te dziuki i myśle że tak rozwaliłem . Tylko teraz myśle czy na pewno jest to żeby nie wydać kasy na marne.

    #206243
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    zapłon chyba pasuje od oryginalnego minarelli , wiec porzycz od kogoś i sprawdź 🙂

    #206244
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Taniej już wyjdzie kupić bo nikt na pewno nie da skutera rozbierać w mojej okolicy

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button