Brak iskry – suzuki katana

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Brak iskry – suzuki katana

Ten temat zawiera 7 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 8 lata, 10 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #208996

    Anonimowy
    • Postów: 0

    Witam.

    A wiec tak może od razu przejdę do sedna spraw.
    Otóż nie mam w ogóle iskry w skuterze.

    Proszę o pomoc.
    Było wszytko ok Skuter to SUZUKI KATANA AC .
    Jak montowałem wiatraczek na magneto to za duze śróbki wkręciłem może coś się przez to stało ;/

    #208997

    Anonimowy
    • Postów: 0

    znaczy za długie??? mogłes zwoje uszkodzic ??sprawdź to koniecznie , widac czy jest na nich lakier czy nie , sprawdź tez te zwoje pod tasiemką , a jak nie to to pozostaje sprawdźić wszystko po kolei , świeca fajke, przewód WN, cewkę , i moduł , ewentulanie czy masa gdzieś się nie rozłaczyła czy inny kabelek

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #208998

    Anonimowy
    • Postów: 0

    No dobrze ale jak to sprawdźić te poszczególe elementy ?

    #208999

    Anonimowy
    • Postów: 0

    masz cewko moduł czy osobno?? jak cewko moduł to moze podejdzie od p/g ale tak to szukaj , kogos w zanajomych kto ma tą samą cewke i moduł , i poprzekładaj od niego , inaczej nie sprawdzisz , ale jako pierwsze sprawdź zwoje pod magnetem

    #209000

    Anonimowy
    • Postów: 0

    ok.

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #209001

    Anonimowy
    • Postów: 0

    no właśnie na 99% rozwaliłeś zapłon, wiem bo też miałem coś podobnego, jak nie jest głęboko jedynie lekkie otarcie z góry to może by ci to jeszcze ktoś zrobił ale tak wątpie.

    #209002

    Anonimowy
    • Postów: 0

    Szympa napisał:

    ale tak wątpie.

    Czyli musisz kupić nowy zapłon – skuter nie jest jeszcze na złom 😛

    #209003

    Anonimowy
    • Postów: 0

    Dobra bo przed demontażem silnika było wszytko ok.
    Jak chciałem zamontować to nie ma iskry okablowanie jest ok.
    Wiec na pewno ta cewka.
    Wtedy kiedy wkręciłem za głęboko te śrubki to powiem szczerze że nawet kopka uderzyłem .. I już się przestraszyłem że tłok wyjebał w głowicę …
    Ale to były te śruby :).

    [ Dodano: 25-01-2011, 19:48 ]
    A więc zdjołem magneto , i okazało się że zwój trzymający się kawałek metalu urwał się przez wkręcenie za bardzo śruby. Zlutowałem bo akurat jestem w tym bardzo dobry i wszytko praży.
    Chyba już nic nie ma do opisywania .

    Skuterek ładnie praży i wszytko ładnie chodzi .
    Można temat już zamknąć.

    Pozdrawiam i dzięki za pomoc.

    [ Dodano: 31-01-2011, 19:38 ]
    Znów coś nie tak z tą iskrą, ;/
    Wie ktoś może jak sprawdźić czy działa moduł ?

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie