Brak iskry po wymianie cylindra skuter 4t

Dodaj nowy temat na forum

! Forum Skutery Brak iskry po wymianie cylindra skuter 4t

Ten temat zawiera 12 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Nortos Nortos 2 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)
  • Autor
    Wpisy
  • #624286

    Mario La Gessé
    Użytkownik
    • Postów: 6

    Witam,
    mam problem tak jak w temacie brak iskry. Przed zmiana cilindra z 50cm na 60cm iskra była.
    Przy zmianie nie odkrecałem zadnych kabli ani nic. Przełozyłem modół zapłonowy, fajke i świece na
    nowa i równierz nie ma iskry. Nie mam pojęcia co moze byc nie tak.

    • Ten temat został zmodyfikowany2 lata, 3 miesiące temu przez Mario La Gessé.
    • Ten temat został zmodyfikowany2 lata, 3 miesiące temu przez Mario La Gessé.
    #624290
    Zdjęcie profilowe Nortos
    Nortos
    Użytkownik
    • Postów: 379

    przytykasz świece do masy przy sprawdzaniu?

    • Odpowiedź ta została zmodyfikowana 2 lata, 3 miesiące temu przez Zdjęcie profilowe Nortos Nortos.
    • Odpowiedź ta została zmodyfikowana 2 lata, 3 miesiące temu przez Zdjęcie profilowe Nortos Nortos.
    Router Grande 50/90
    • Odpowiedź ta została zmodyfikowana 2 lata, 3 miesiące temu przez Zdjęcie profilowe Nortos Nortos.
    • Odpowiedź ta została zmodyfikowana 2 lata, 3 miesiące temu przez Zdjęcie profilowe Nortos Nortos.
     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #624294

    Mario La Gessé
    Użytkownik
    • Postów: 6

    tak

    #624295
    Zdjęcie profilowe Nortos
    Nortos
    Użytkownik
    • Postów: 379

    jak znajdziesz co było przyczyną to daj znać bo mój znajomy też ma problem z iskrą

    Router Grande 50/90
    #624296
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 367

    moduł jest zasilany prawidłowo?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #624300

    Mario La Gessé
    Użytkownik
    • Postów: 6

    Wyciagnołem z kostki od modułu wszystkie kabelki podpiołem na nowo i jest iskra.
    Ale skuterek nie chce odpalic a mam tylko kopke. i juz mnie noga boli.
    Wlewałem paliwo do cilindra nie dał sygnału zycia. moze jak uda mi sie zrobic rozrusznik to odpali .
    Zobaczymy

    #624301
    Zdjęcie profilowe Nortos
    Nortos
    Użytkownik
    • Postów: 379

    chyba mylisz głowice z cylindrem, prawdopodobnie włożyłeś nową, niedotartą przez co nie ma kompresji i dlatego skuter nie odpala

    Router Grande 50/90
    #624302

    Mario La Gessé
    Użytkownik
    • Postów: 6

    uzywana, dałem z mojego 2 skutera. tak do głowicy wlałem 😀

    #624307

    Mario La Gessé
    Użytkownik
    • Postów: 6

    Założyłem stary cilinder. I tez nie chce odpalić. Pomozcie mi
    To mój jedyny transport do pracy.

    #624313
    Zdjęcie profilowe Nortos
    Nortos
    Użytkownik
    • Postów: 379

    a więc rozkręciłeś sobie, zmieniłeś troche tego, troche tego i skręciłeś? zapłon był ustawiony? zawory wyregulowane?

    Router Grande 50/90
Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie