! Forum Skutery Brak iskry..

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe krychu1021 krychu1021 4 lata, 8 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #297323 Odpowiedź
    Zdjęcie profilowe krystian3283
    krystian3283
    Użytkownik
    • Postów: 41

    Witam, mam taki nietypowy problem gdyż w moim Zipp Quantum nie było iskry no i na logikę nie odpalal… wyciagnalem prądnicę, przeczyscilem (nie była mocno brudna i kable nie były zaśniedziałe) wlozylem z powrotem i iskra się pojawiła i ładnie odpala… Może dobrze bo już chodzi tylko dla mnie problemem jest to że nic nie dzieje się bez przyczyny…i bardziej boje się że problem się powtórzy…

    Piugeth
    #297326 Odpowiedź
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    nie było przejścia na masę,wyczyściłeś i jest,bądź któryś z przewodow nie łączył.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #297327 Odpowiedź
    Zdjęcie profilowe krystian3283
    krystian3283
    Użytkownik
    • Postów: 41

    No ale chodził i nagle przestał…

    Piugeth
    #297334 Odpowiedź
    Zdjęcie profilowe krychu1021
    krychu1021
    Użytkownik
    • Postów: 22

    Sprawdź cewkę zaplonowa. Może od niej z kablami coś nie tak. Wykręc fajkę i zobacz czy gdzieś tam przewód nie jest pekniety. Możliwe ze poruszyles jakimś uszkodzonym przewodem i działa.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Brak iskry..
Informacje o Tobie: