Romet 717 4T – brak iskry.

Dodaj nowy temat na forum

! Forum Serwis Romet 717 4T – brak iskry.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe David9253 David9253 5 lata, 5 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #168118
    Zdjęcie profilowe David9253
    David9253
    Użytkownik
    • Postów: 7

    Witam ostatnio wyjmowałem silnik z ramy aby wymienić cylinder po złożeniu wszystkiego okazało się że nie ma iskry więc sprawdziłem czy dochodzi prąd do cewki i modułu i okazało się że nie ma… cewka,świeca jest nowa tak sam moduł też jest nowy.Czego to może być wina??

    #168129
    Zdjęcie profilowe kuba90876
    kuba90876
    Użytkownik
    • Postów: 1 103

    Według mnie źle podłączyłeś kable. W wiązce są 2 luźne kable, niebiesko- żółty i chyba czerwono-czarny. Jeżeli je odwrotnie się podłączył, wtedy nie ma iskry.

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #168147
    Zdjęcie profilowe David9253
    David9253
    Użytkownik
    • Postów: 7

    Problem rozwiązany przez własną głupotę rozwaliłem iskrownik 🙁

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie