Brak iskry – Ferro 900

Dodaj nowy temat na forum

! Forum Motocykle Brak iskry – Ferro 900

Ten temat zawiera 11 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Szymek Szymek 1 lat, 7 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #637443
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Witam serdecznie. Kupiłem Ferro 900 i jeździłem nim dwa tygodnie. Odłożyłem go na tydzień do garażu i gdy chciałem odpalić nie odpalił. Gdy kopie w kopke prąd idzie bo zapala się kontrolka biegu i światło miga. Wymieniłem moduł zapłonowy,świece i cewkę zapłonowa bo nie było iskry i nadal jej nie ma. Pomocy bo nw co już robić. Ps sorry za posta o ile jest w złym miejscu

    • Ten temat został zmodyfikowany1 lat, 7 miesiące temu przezZdjęcie profilowe Szymek Szymek.
    • Ten temat został zmodyfikowany1 lat, 7 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    Zygmunt
    • Ten temat został zmodyfikowany1 lat, 7 miesiące temu przezZdjęcie profilowe Szymek Szymek.
    • Ten temat został zmodyfikowany1 lat, 7 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    #637464
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    a masz w nim akumulator?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #637471
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Nie mam. Ale wcześniej odpalił bez aku. Na kopa odpalił jednym strzałem

    Zygmunt
    #637472
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    no to jeżeli klemy bez aku sie akurat nie zwarły to zapewne szlag trafił instalacje elektryczną.
    ona jest zaprojektowana do pracy z akumulatorem

    ziuuummmm…. (nie bije piany na PW)
    #637473
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    W oryginale w tym motorowerze nie było oku. Jak go kolega kupował to jeździł bez aku 2 lata bez awaryjnie. Zapomniałem dodać że w tym moto była wymieniana głowica i cylinder. Ma to ców wspólnego z iskra?

    Zygmunt
     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #637476
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    Junak ferro 900 nie ma fabrycznie akumulatora?

    ziuuummmm…. (nie bije piany na PW)
    #637479
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Ma ale przy zakupie oczepiny został

    Zygmunt
    #637490
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    ale to w moim rozumieniu oznacza że jednak ma oryginalanie akumulator

    ziuuummmm…. (nie bije piany na PW)
    #637502
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Ma ale od nowości go nie było i hasł normalnie. Wróćmy może do tego ze iskra była i nagle jej nie ma

    Zygmunt
    #637552
    Zdjęcie profilowe Tweet
    Tweet
    Użytkownik
    • Postów: 24

    Sprawdź fajkę, przewód od świecy gdzieś prąd ginie skoro ze startera nożnego wychodzi a do świecy nie dociera.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie