Brak iskry - Ferro 900

Dodaj nowy temat na forum

! Forum Motocykle Brak iskry - Ferro 900

Ten temat zawiera 11 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Szymek Szymek 2 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #637443 Odpowiedź
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Witam serdecznie. Kupiłem Ferro 900 i jeździłem nim dwa tygodnie. Odłożyłem go na tydzień do garażu i gdy chciałem odpalić nie odpalił. Gdy kopie w kopke prąd idzie bo zapala się kontrolka biegu i światło miga. Wymieniłem moduł zapłonowy,świece i cewkę zapłonowa bo nie było iskry i nadal jej nie ma. Pomocy bo nw co już robić. Ps sorry za posta o ile jest w złym miejscu

    • Ten temat został zmodyfikowany2 lata, 4 miesiące temu przezZdjęcie profilowe Szymek Szymek.
    • Ten temat został zmodyfikowany2 lata, 4 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    Zygmunt
    • Ten temat został zmodyfikowany2 lata, 4 miesiące temu przezZdjęcie profilowe Szymek Szymek.
    • Ten temat został zmodyfikowany2 lata, 4 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    #637464 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 277

    a masz w nim akumulator?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #637471 Odpowiedź
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Nie mam. Ale wcześniej odpalił bez aku. Na kopa odpalił jednym strzałem

    Zygmunt
    #637472 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 277

    no to jeżeli klemy bez aku sie akurat nie zwarły to zapewne szlag trafił instalacje elektryczną.
    ona jest zaprojektowana do pracy z akumulatorem

    ziuuummmm…. (nie bije piany na PW)
    #637473 Odpowiedź
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    W oryginale w tym motorowerze nie było oku. Jak go kolega kupował to jeździł bez aku 2 lata bez awaryjnie. Zapomniałem dodać że w tym moto była wymieniana głowica i cylinder. Ma to ców wspólnego z iskra?

    Zygmunt
     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #637476 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 277

    Junak ferro 900 nie ma fabrycznie akumulatora?

    ziuuummmm…. (nie bije piany na PW)
    #637479 Odpowiedź
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Ma ale przy zakupie oczepiny został

    Zygmunt
    #637490 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 277

    ale to w moim rozumieniu oznacza że jednak ma oryginalanie akumulator

    ziuuummmm…. (nie bije piany na PW)
    #637502 Odpowiedź
    Zdjęcie profilowe Szymek
    Szymek
    Użytkownik
    • Postów: 6

    Ma ale od nowości go nie było i hasł normalnie. Wróćmy może do tego ze iskra była i nagle jej nie ma

    Zygmunt
    #637552 Odpowiedź
    Zdjęcie profilowe Tweet
    Tweet
    Użytkownik
    • Postów: 24

    Sprawdź fajkę, przewód od świecy gdzieś prąd ginie skoro ze startera nożnego wychodzi a do świecy nie dociera.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
Odpowiedz do: Brak iskry - Ferro 900
Informacje o Tobie: