brak iskry

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #626775 Reply
    szymek3200303
    Uczestnik
    • 3
    • Postów: 5
    • Postów: 8

    Witam mam problem z moim skuterem zipp vapor 4t nie ma iskry,wystaje taki biało niebieski kabelek od czego on jest i czy on może być przyczyną braku iskry proszę o pomoc pozdrawiam

    #626778 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 263
    • Postów: 21 318

    a skąd ci wystaje? bo nie byłeś łaskaw tego napisać

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #626796 Reply
    szymek3200303
    Uczestnik
    • 3
    • Postów: 5
    • Postów: 8

    z modułu

    #626797 Reply
    szymek3200303
    Uczestnik
    • 3
    • Postów: 5
    • Postów: 8
    #626799 Reply
    szymek3200303
    Uczestnik
    • 3
    • Postów: 5
    • Postów: 8

    na 100% nie wchodzi tam do kostki co jest dziurka na kabel

    #626805 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 263
    • Postów: 21 318

    wiesz że to zdjęcie jest malusie i guzik na nim widać.
    a co do kabla to zobacz skąd wychodzi (bo zapewne z czujnika sprzęgła) i gdzie powinien wejść. schematów skutera 4T jest w necie masa ale taki niebiesko-biały bardzo czesto jest też rózowy i jest potrzebny do blokady

    #626819 Reply
    szymek3200303
    Uczestnik
    • 3
    • Postów: 5
    • Postów: 8

    właśnie pytam się od czego on jest bo jest urwany i nie wim gdzie go wpiąć

Wyświetla 1 wpisów z $
Odpowiedz na: brak iskry
Twoje informacje:




Back to top button