! Forum Skutery BlackZippSalmo

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 5 lata, 4 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #181657
    Zdjęcie profilowe ZippSalmoBlack
    ZippSalmoBlack
    Użytkownik
    • Postów: 1

    Witam mam problem z moim zipp’em mianowicie nie mam iskry.Zaczeło się tak że motocykl mial cieżko odpalac z popychu pchalem go 500m po czym odpalil ale nie wchodzil na normalne obroty tylko ledwie chodził gdy juz odpalilem go rozgrzal sie pojechalem sie przejechac rozpedzilem sie do 80 km/h po czym motocykl zgasl i do tej pory nie chce odpalic.(Nie ma ISKRY)
    Prosze o pomoc

    #181659
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 933

    jeżeli nie ma iskry to sprawdź elementy odpowiedzialne za iskre.
    świeca, fajka, kabel wysokiego napięcia, cewka, moduł, zasilanie tego wszystkie.. no jak rany, ludzie. Myślcie trochę.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie