Bez prostownika nie odpala 4T

Dodaj nowy temat na forum

! Forum Serwis Bez prostownika nie odpala 4T

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Deep_Nothingness Deep_Nothingness 6 lata, 5 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #163265 Odpowiedź
    Zdjęcie profilowe waszko72
    waszko72
    Użytkownik
    • Postów: 4

    Z pomocą prostownika spotrafi odpalić,ale bez niema szans.Co może być przyczyną

    #163267 Odpowiedź
    Zdjęcie profilowe benekpe
    benekpe
    Użytkownik
    • Postów: 1 620

    To dziwne, bo prostownik nie służy do rozruchu – zbyt mała wydajność prądowa.
    Najprawdopodobniej masz uwalony akumulator. Moja rada – naładuj porządnie akumulator uprzednio odpinając go od instalacji. Następnie sprawdź po naładowaniu, czy trzyma napięcie. Potem przy wyłączonym zapłonie sprawdź, czy akumulator nie jest rozładowywany przez jakiś obwód – wepnij szeregowo amperomierz – bez zapłonu nie powinien wskazać żadnego obciążenia. Jeśli będzie inaczej, zlokalizuj obwód, który powoduje to obciążenie.
    Powodem może być np. przetarta wiązka przewodów, jakieś zwarcie w obwodach, na przełącznikach… Zacznij od naładowania akumulatora i jego sprawdzenia.

    Keeway Hurricane – Keeway Matrix – Kymco Nexxon 80 – Honda CBF125 – Suzuki Bandit 600 – Honda Transalp 650

    http://motosilesia.com.pl/

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #163281 Odpowiedź
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Może nie tyle chodzi o sam prostownik, co o wartość naładowania akumulatora. U mnie silnik odpalał z CDI, jedynie tuż po odłączeniu od prostownika. Winowajcą okazał się rozrusznik. A dlaczego tak działał? Proste. Tuż po naładowaniu akumulatora, jego wartość wynosiła 13,2V. Było to napięcie odpowiednio mocne, do ruszenia rozrusznika. Jednakże, z biegiem czasu, wartość ta spadała do 12V, powodując, że rozrusznik nie miał sił pchnąć odpowiednio tłoka.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
Odpowiedz do: Bez prostownika nie odpala 4T
Informacje o Tobie: