Benzer WS 50 po wymianie modułu NIE gaśnie

Dodaj nowy temat na forum

! Forum Motorowery Benzer WS 50 po wymianie modułu NIE gaśnie

Ten temat zawiera 10 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Mosiek Mosiek 6 lata, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #66534
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Witajcie,
    Kupiłem moduł do mojego Benzera WS 50. Na początku co się okazało dostałem zły bo miejsce jednego pina się nie zgadzało i nie odpalał. Wymieniono mi na nowy moduł, odpala ładnie ale co ciekawe nie gaśnie… mogę przekręcić kluczyk, wyjąć go a motorek wciąż chodzi… A jeśli chodzi o samą jazdę to bardziej muli niż na zablokowanym module.
    Proszę o wszelkie sugestie.
    Pozdrawiam

    #66574
    Zdjęcie profilowe Grzesio85
    Grzesio85
    Użytkownik
    • Postów: 42

    Podłącz fabryczny moduł i nie kombinuj jak koń pod górkę. Już Ci napisałem kilka dni temu w innym wątku tu: http://www.skuterowo.com/forums/topic/nowy-odblokowany-modul-nie-odpala-czy-moge-pozmieniac-piny

    Chińskie motorowery nie mają blokad. Dotrzyj dobrze silnik, rozpędź się na trójce do oporu i dopiero wrzuć czwórkę, a zobaczysz, że na fabrycznym module kręci znacznie powyżej 6 tys. obr/min.

     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #66710
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Witam,
    Sprzedawca powiedział iż jednak zły moduł dostałem. W tygodniu otrzymam odpowiedni i zapewniono mnie iż obroty będą dochodziły do 11tyś.
    Jak tylko go otrzymam to dam znać 😉
    Pozdrawiam

    #68302
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Dostałem już poprawny moduł 🙂 osiągi się znacznie poprawiły, motorek już się wogóle nie dławi i nie przerywa. Teraz nasuwa mi się pytanko :
    1-2-3 jedzie i przyspiesza rewelacyjne, do 3 jedę do nawet 60km/h i zmieniam na 4 aczkolwiek po zmianie już nie przyspiesza tylko utrzyjmuję prędkość. Czy mam jeszcze jakieś blokady ?

    #68304
    Zdjęcie profilowe Fubu2PL
    Fubu2PL
    Użytkownik
    • Postów: 593

    Tak np na gazniku i może ale na 50% nie zwężkę w filtrze powietrza ale raczej nie ale na gazniku na 100%

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #68307
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Fubu a jak się zdejmuje taką blokadę ? Mowa oczywiście o motorowerze

    #68308
    Zdjęcie profilowe Fubu2PL
    Fubu2PL
    Użytkownik
    • Postów: 593

    tak gdzie jest dekielek od gaznika zdejmujemy go i sciągamy taką zwężke zresztą pooglądaj to : http://www.youtube.com/watch?v=ohvJoMSJvW8 mowa tu o skuterach ale motorowery 50ccm mają b.podobne oprócz wariatora

    #68309
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Tylko że ja mam motorower i czy to będzie podobnie ?

    #68311
    Zdjęcie profilowe Fubu2PL
    Fubu2PL
    Użytkownik
    • Postów: 593

    tak z tym gaznikiem,zawirowywaczem, i filtrem na 100%

    #68346
    Zdjęcie profilowe maxxiuu
    maxxiuu
    Użytkownik
    • Postów: 41

    Ja nie mogę ogarnąć gdzie ja mam tam ten czarny dekielek o którym wszędzie mowa, czy ktoś mi pokaże w paincie, to mój gaźnik : ja odkręcałem tą górną część i wyszła jakaś sprężyna jakby z igłą ale żadnej śrubki nie widziałem. Pomóżcie bo stoję aktualnie przy motorku 🙂

    http://www.imagic.pl/files//11974/./WP_000181%20%28Large%29.jpg

    http://www.imagic.pl/files//11974/./WP_000185%20%28Large%29.jpg

    Koledzy wiem, że jestem zielony ale liczę na szybką pomoc bo chciałbym jeszcze dzisiaj tą śrubkę zlokalizować 🙂
    Pozdrawiam

    EDIT: zrobię nowy temat

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie