Benelli X49 Quatro Nove X 2012: Gaśnie losowo silnik w czasie jazdy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #163622
    luki1260
    Użytkownik
    • Postów: 4

    Witajcie,
    Zacząłem niedoświadczoną jeszcze przygodę ze skuterem Benelli X49 Quatro Nove X 2012 (wygrany w konkusie).
    W tej chwili ma tylko 500 km przebiegu, ale od początku mam problem z silnikiem, który losowo gaśnie w czasie jazdy. Po kilku minutach odpala jakgdyby nigdy nic. Ponadto silnik działa równomiernie, ma moc. Czyżby on się przegrzewał?, i jak tylko temp. silnika spadnie, pozwala na dalszą jazdę? A może coś ze smarowaniem? Ja olej leję „pod siedzenie” do zbiornika, a może warto mieszać jeszcze z benzyną>?

    dzięki za odp.

    #163629
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Zbiornik pod siedzeniem jest specjalnie przeznaczony do oleju, automatycznie dozuje odpowiednią dawkę do silnika. Dodatkowe dolewanie oleju do silnika nie polepszy sprawy, wręcz przeciwnie. Silnik będzie dostawał za dużo oleju i go zmuli. Jeżeli skuter gaśnie Ci po kilku km i odpala dopiero po czasie, to możliwe, że puchnie Ci tłok.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #163636
    luki1260
    Użytkownik
    • Postów: 4

    Nowy skuter i taki problem??! Co może być przyczyną takiego stanu?, może niewłaściwe dotarcie?

    #163679
    Michalk001
    Uczestnik
    • Postów: 1 646

    A masz odcięcie zapłonu przy rozłożonej stopce bocznej? Jeżeli tak to odłącz kable od stopki bocznej i sprawdź, gdyż ten element potrafi takie rzeczy robić.

    #167305
    luki1260
    Użytkownik
    • Postów: 4

    1. A nie może to być sprawa modułu zapłonowego?? Nagrzewa się i rozłącza iskrę??
    2. Czy puchnięcie tłoka nie powoduje, że w ogóle tłok się blokuje w cylindrze i rozrusznik nie jest w stanie go poruszyć? Bo w moim przypadku rozruch działa dobrze, tłok się przemieszcza, tyle tylko że nie odpala… Kolor świecy – wzorowy – kawa z mlekiem :).

    #167310
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    W takim razie, po kolejnej bezowocnej próbie odpalania wykręć świece i zobacz czy jest mokra. Może masz jakiegoś babola w dyszy lub w przewodach paliwowych i sinik nie dostaję paliwa.

    #167813
    luki1260
    Użytkownik
    • Postów: 4

    Zaraz po tym jak skuter zgasł, odkręciłem świece, była suchutka – kawa z mlekiem. Dodatkowo iskra na swiecy też obecna.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button