Router Bassa – słabo pali i śmierdzi benzyną.

Dodaj nowy temat na forum

! Forum Serwis Router Bassa – słabo pali i śmierdzi benzyną.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe petar2000 petar2000 5 lata, 11 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #169138
    Zdjęcie profilowe Aaron
    Aaron
    Użytkownik
    • Postów: 46

    Witam 😀 Mam problem z odpaleniem bassy ze startera. z kopki odpala odrazu a ze startera raz odpali od razu a raz wogóle nie odpali :/ Wymieniłem świece na nowa i nic się nie poprawiło :/ skuter po odpaleniu śmierdzi benzyną i nie schodzi przez jakieś 5-10 sekund z obrotów , trzyma wysokie :/ Dodatkowo z okolicy pokrywy paska napędowego kapie olej :/

    Za wszystkie odpowiedzi i rady dziękuje 😀

    #169156
    Zdjęcie profilowe Hultaj
    Hultaj
    Użytkownik
    • Postów: 44

    To ten skuter z Tesco, silnik 2T?

    Skoro gdzieś masz wyciek, który symbolizuje usterkę, zaczął bym od tego. Brak szczelności, zła mieszanka, może powodować problem z odpalaniem .Dlatego wpierw dojdź do tego skąd cieknie. Odkręć pokrywę i idz tropem wycieku, posprawdzaj wężyki od paliwa i oleju, czy są szczelne itd

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #169186
    Zdjęcie profilowe petar2000
    petar2000
    Użytkownik
    • Postów: 21

    Ja miałem problem z odpalenie skutera z rozrusznika to wymieniłem cewkę i wszystko działa jak marzenie

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie