Bassa Router z filtra powietrza wydostaje się benzyna

Dodaj nowy temat na forum

! Forum Skutery Bassa Router z filtra powietrza wydostaje się benzyna

Ten temat zawiera 15 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe pacza pacza 7 lata, 2 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 16 łącznie)
  • Autor
    Wpisy
  • #68365
    Zdjęcie profilowe Norbert
    Norbert
    Użytkownik
    • Postów: 8

    Witam mam problem mój skuter nie chce odpalić z rozrusznika tylko kręci i kreci i nic z kopajki też nie chce, jak tak go długo próbuje odpalać to z filtra powietrza wychodzi beznyna. Świeca jest w porządku iskra jest. Paliwo jest na połowie baku. Nie wiem co robić wszędzi już szukałem. Proszę o jakieś wskazówki. Pozdrawiam serdecznie

    #68368
    Zdjęcie profilowe pacza
    pacza
    Użytkownik
    • Postów: 69

    moze swiece za mocno zalewa albo masz za duza dawke paliwa ustawiona

     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #68370
    Zdjęcie profilowe Norbert
    Norbert
    Użytkownik
    • Postów: 8

    właśnie swieca jest ok a co do dawki to jeździłem przez rok i bylo dobrze

    #68375
    Zdjęcie profilowe pacza
    pacza
    Użytkownik
    • Postów: 69

    a teraz co sie stalo wgl nie odpala ? czy dlugo stal i nie odpala?

    #68378
    Zdjęcie profilowe Norbert
    Norbert
    Użytkownik
    • Postów: 8

    nie teraz wczoraj jescze działał jeździłem nim a dzis juz dupa stoi w garażu muszę się teraz przeżucić na 2x wiecej palacego quada

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #68380
    Zdjęcie profilowe pacza
    pacza
    Użytkownik
    • Postów: 69

    hmm a dostal wczoraj w dupe czy spokojnie bylo?

    #68381
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    sprawdź świece i ssanie jak zepsute – wymień

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #68386
    Zdjęcie profilowe Norbert
    Norbert
    Użytkownik
    • Postów: 8

    spokojnie bylo a w tym chinskim szrocie jest wogóle ssanie

    #68390
    Zdjęcie profilowe Norbert
    Norbert
    Użytkownik
    • Postów: 8

    nie spokojnie bylo a w tym chinskim szrocie jest wogóle ssanie a jesli jest to gdzie jest włącznik?

    #68393
    Zdjęcie profilowe pacza
    pacza
    Użytkownik
    • Postów: 69

    nie mow tak mi nic sie nie zjebalo tylko kopka nie dziala a tak 4700 km zrobione i nie narzekam ;] ja tego nwm gdzie on to moze miec

Oglądasz 10 postów - 1 przez 10 (z 16 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie