Bassa City po regulacji zaworów

Dodaj nowy temat na forum

! Forum Skutery Bassa City po regulacji zaworów

Ten temat zawiera 9 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe CzEcHu CzEcHu 3 lata, 8 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #192243
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Witam mam kłopot a mianowicie.. Po dłuższej trasie skuter po zgaszeniu nie chciał odpalać sprawdziłem wszystko i doszedłem do tego, że to zawory miałem wcześniej ten sam problem. Wyczyściłem i sprawdziłem gaźnik (dysze, iglica-membranka) wszystko ok.. Wyregulowałem zawory tak jak wcześniej i bam odpala.. Zrobiłem może 1.5km na jeździe próbnej trochę go przypiłowałem i nagle zaczął zwalniać. Odpuściłem manetkę i skuter chodził, gdy wracałem do domu to tylko na małym gazie bo kiedy odkręcam więcej zalewa świece i buczy… I teraz nie wiem co mam zrobić.. Skuter odpala jak dam trochę gazu, jedzie przy małym gazie, dusi się przy większym, nie ma wolnych obrotów…. Sorki że tak na spontana, to mój pierwszy post. Mam nadzieje że ktoś będzie w stanie mi pomóc

    #192245
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 215

    i dlaczego uważasz że to zawory ?

    ziuuummmm….
    #192247
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Dlatego że gdy ustawiałem na znak T i kółka na rozrządzie to zawór ssący nie miał woogle luzów
    A poza tym po wyregulowaniu zaworu odpala, a wcześniej nawet z gazem nie chciał

     
    Czytaj
    REKLAMA

    Poznaj Junaka RSX 125

    Nowy RSX to 10.6 KM, agresywnie brzmiący wydech i dwa hamulce tarczowe. Do tego sportowy design, niezawodny silnik zasilany wtryskiem i dwa hamulce tarczowe. Nowy RSX jest świetnym sposobem na wkroczenie do świata prawdziwego motocyklizmu.
    #192254
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 215

    po wyregulowaniu zaworów jest też ZIMNY co może być tu kluczowe

    ziuuummmm….
    #192256
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Sorki ale nie mogę ogarnąć stwierdzenia ZIMNY, możesz to rozwinąć?

    #192260
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 215

    że kiedy regulowałeś to nie miał takiej temperatury jak po 1,5km przypiłowania.
    Może wiec zawory TEŻ ale nie tylko

    ziuuummmm….
    #192267
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Nom możliwe że zawory lub ich gniazda w głowicy są „wypierdziane „
    Jutro jak będę miał czas to zdejmę głowice i podeśle foty..
    Ale czy w tej sytuacji woogle by odpalał?

    #192273
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 215

    to że silnik odpala na zimno, na ssaniu, przelany paliwem i gęstym olejem i jako tako trzymam wolne – nie oznacza że jest sprawny.
    To ma generować moment w pełnym zakresie obrotów w roboczej temperaturze – wtedy jest sprawny

    ziuuummmm….
    #192275
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Nom sprawny to on na pewno nie jest :/
    Po odpaleniu jedzie może 10km/h ale jak dam więcej gazu to skuter sie zatrzymuje i wydobywa się dźwięk podobny to takiego jak by go odcinało/zalewało

    #192276
    Zdjęcie profilowe CzEcHu
    CzEcHu
    Użytkownik
    • Postów: 6

    Chciałem dodać że skuter w 4 lata zrobił nie całe 10.000 km

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie