barton sprint problemy z prądem

Wyświetlanie 5 odpowiedzi wątku
  • Autor
    Wpisy
    • #671963
      Arek Sob
      Uczestnik
      • Postów: 4

      Otóż gdy włączam zapłon nie działa rozrusznik światłą czyli nic >jakiś czas temu spalił się bezpiecznik koło akumulatora,wymieniłem go pojeździłem i znowu się spalił więc znowu wymieniłem sprawdziłem motor odpalał na rozrusznik zapłon działał >następnego dnia chciałem go odpalić i zero reakcji światła nie działają , rozrusznik nie działa sygnał też wymieniłem bezpiecznik ale to nic nie daje.Może ktoś miał podobny problem i pomoże lub mnie naprowadzi

    • #671964
      Wombat
      Moderator
      • Postów: 20 741

      może zmierz prąd ładowania i napięcie na akumulatorze. Bo albo ci przeładowywuje albo masz zwarcie. gdzieś – gdzie to jedna bozia wie i elektryk kumaty jak instalacje posprawdza miernikiem
      pytanie czy samo „pada” przez noc jak stoi czy pada ci już w czasie jazdy a ty gasisz juz uszkodzony i nie sprawdzasz czy możesz zapalić aż do dnia następnego.
      Sprawdź ten bezpiecznik – czy sprawny.

    • #672111
      Arek Sob
      Uczestnik
      • Postów: 4

      otóż okazało się ze nadtopiła sie kostka ta co idzie z zasilaniem pood stacyjką, jak zrobilem na krótko kablem to prad jest.Ciekawi mnie tylko czemu kostka tak sie nadtopiła i to tylko w miejscu gdzie jest kabel zailajacy czerwony.nalazlem przyczyne wszystkich nieszczesc gdzies na tylnej wiazsce do lampy tylnej bylo zwarcie ..

      • Odpowiedź ta została zmodyfikowana 1 year, 3 months temu przez Arek Sob.
      • Odpowiedź ta została zmodyfikowana 1 year, 3 months temu przez Arek Sob.
    • #672112
      Wombat
      Moderator
      • Postów: 20 741

      kostka się topi albo od zwarcia albo od zbyt dużego prądu który przez nią płynie.
      Prąd powinien ci ograniczać regulator napięcia.
      Ale skoro strzelił bezpiecznik to coś jest na rzeczy

    • #672114
      Arek Sob
      Uczestnik
      • Postów: 4

      Znalazlem przyczyne wszystkich nieszczesc gdzies na tylnej wiazsce do lampy tylnej bylo zwarcie .Odłaczjac od kostki niue pali sie bezpiecznik teraz tylko znalesc w ktorym miejscu ale to juz opowinno byc latwe.

    • #672116
      Arek Sob
      Uczestnik
      • Postów: 4

      Kończąc temat okazało sie ze winowajca była zgnniła oprawka do żarówki lampy tylnej , poprostu sie rozsypala jak próbowalem wydłubać .TEraz albo znajdę jakąś oprawkę i dorobię bo myszkując po necie nie mogłem nic znaleść albo zostaje kupno lampy tylnej .A może ktoś zna sklep gdzie można kupić samą oprawkę do żąrówki lampy tylnej

Wyświetlanie 5 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button