Barton Sprint - problem z odpaleniem.

Dodaj nowy temat na forum

! Forum Serwis Barton Sprint - problem z odpaleniem.

Ten temat zawiera 11 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe grzessiekkkk grzessiekkkk 6 lata, 5 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #168239 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Witam. Mam problem z moim bartonem. od pewnego czasu mam problem z odpaleniem go. na początku jak zimny to od strzała odpalał a jak ciepły to ciężej miał a teraz to w ogóle nie chce odpalić. Po dłuższym czasie na ssaniu odpali i chodzi obroty trzyma ale jak ssanie wyłączę i puszcze gaz to obroty od razu spadają i gaśnie.Motorower ma 10500km i 2 lata. Jedyne co wymieniałem to sprzęgło i linkę gazu. Bardzo proszę o pomoc.

    #168280 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Proszę ludzie pomóżcie taka pogoda a ja jeździć za bardzo nie mogę.Gdy dziś go jakoś odpaliłem to i tak lipa była bo gdy hamowałem to mi gasł wiec chcąc wrócić do domu musiałem przy redukcji jednocześnie gazu dawać by nie zgasł.

     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #168305 Odpowiedź
    Zdjęcie profilowe
    Anonimowy
    • Postów: 398

    Regulacja gaźnika lub zaworów.

    #168344 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Właśnie dziś przeczyściłem gaźnik i po zamontowaniu cały czas paliwo mi leci przez wężyk. Jak by mi ktoś mógł powiedzieć od czego i jak to naprawić.

    #168345 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 646

    przez który wężyk? zasilający? spustowy ?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    KUFER MOTOCYKLOWY VBOX ZA 172,51 PLN. Ekspresowa wysyłka.

    Uniwersalny kufer motocyklowy 29L ze zintegrowanym odblaskiem. Komplet wraz z podstawą do łatwej instalacji.

    #168394 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Chyba spustowy. Ale poradziłem sobie już,ale jakby ktoś mógł mi powiedzieć co mam zrobić by obroty trzymał.ciężko jest go odpalić.Jak odpalam to albo na ssaniu albo na gazie bo inaczej nie ma szans.Gdy odpalę to na ssaniu chodzi normalnie, ale jak wyłączę ssanie to gaśnie od razu. Nw co się stało, nagle jakoś. Wymieniałem linkę gazu,nie była oryginalna ale długość podobna,ale po zmianie wszystko ok było dopiero teraz coś mu odbiło.

    #168404 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 646

    wyczyścić i wyregulować

    ziuuummmm…. (nie bije piany na PW)
    #168408 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Wyczyszczony jest, ale nw jak wyregulować. Jakbyś mógł mi powiedzieć które śrubki i ile je wkręcić trzeba.

    #168409 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 646
    #168423 Odpowiedź
    Zdjęcie profilowe grzessiekkkk
    grzessiekkkk
    Użytkownik
    • Postów: 13

    Tym się zajmę później, ale jakbyś mógł mi napisać jeszcze co zrobić z tym paliwem.Jak odkręcę kranik to paliwo leci przez wężyk,pisałem wyżej o tym. myślałem ze udało mi się to zrobić ale jednak leci cały czas. Nw czy to jest wężyk spustowy ale raczej tak. On wychodzi z gaźnika gdzieś i idzie do dołu. Nigdzie nie wchodzi tylko wisi cały czas. Podobno to może mieć związek z pływakiem.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
Odpowiedz do: Barton Sprint - problem z odpaleniem.
Informacje o Tobie: