Barton Sprint muli, brakuje mu mocy i gaśnie po pewnym czasie

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #313231
    Barton_Sprint_2016
    Użytkownik
    • Postów: 1

    Witam, od kilku miesięcy posiadam nowy motorower Barton Sprint 50, wszystko było dobrze, do czasu gdy jeździłem nim dłuższy czas, trochę po drogach polnych a trochę po asfalcie, mianowicie przy prędkości około 60-70 km/h z lekkiej górki po drodze motocykl całkowicie stracił moc, obrotomierz zaczął kręcić się w kółko, motocykl nie reagował na dodawanie gazu i zgasł, przez chwilę nie chciał odpalić, ale w końcu udało się z kopki, przejechałem jakieś 500m i znowu zgasł, ale odpalił od razu, odjechałem kawałek dalej, wyłączyłem go i dałem mu odpocząć jakieś 20 minut, po czym odpalił bez problemu, lecz po pokonaniu kilkuset metrów znowu zaczął tracić moc i gasnąć, odstawiłem go do garażu i stał nieodpalany trzy dni, gdy odpaliłem go po tym czasie było wszystko pięknie do czasu… Po przejechaniu następnych kilkuset metrów „motocykl” znów zaczął się zachowywać, tak jak przedtem. Proszę o udzielenie jakiś rad, wskazówek co mógłbym zrobić aby znów wszystko było dobrze, dodam że ma on przejechane dopiero 1500 km. Z góry dziękuję i pozdrawiam.

    #313235
    Wombat
    Moderator
    • Postów: 20 754

    zaciera sie, puchnie tłok, masz tragicznie rozregulowane zawory, szlag trafia cewke zapłonową lub moduł i po rozgrzaniu wariuje.. itd. Jest dużo przyczyn takiego zachowania

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button