Bardzo dziwny dźwięk silnika….

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Bardzo dziwny dźwięk silnika….

Ten temat zawiera 8 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 7 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #234259

    Anonimowy
    • Postów: 0

    Witam,
    Mam pewnien poblem se skuterem mianowicie mam założony cylinder malossi sport 70ccm i do tego wzmocnione łożyska, na tym zestaiwe zrobiłęm juz 1200km więc juz dotarłem silnik.
    Po około 300km kiedy jeszzcze docieralem skuter pojawił się bardzo dziwny dźwięk który pojawiał się przy prędkości ok 50-55km/h i którego nie potrafie opisać, nie wiedziałem co mu isę dzieje więc kupiłem pasek wzmocniony DAYCO na mieloch.pl , po założeniu paska na jakieś 50km dźwqięk przycichł i teraz znowu się pojawił lecz przy prędkości ok 70km/h.
    Przy małych prędkościach tak do ok 40-50km/h pojawia się czasem dźwięk podobny do „listka na wietrze” tzn. taki jakby dmuchać bardzo mocno na listek(nie wiem jak to opisac więc staram się upodobnić ten dźwięk do czego kolwiek) ponadto jak włącze skuter to na wolnych obrotach słuychać jakby coś tak delikatnie obcierało i ten dźwięk popjawia się do ok 30km/h a powyżej jest dźwięk który opisałem powyżej.
    Czasem też wyraźnie słychać dźwięk podobny do takiego jkaby do środka wsypał jakieś kulki lub coś podobnego, móiąc krótko jakbuy coś w nim luzem latało.

    Chciałbym jeszcze dodać że przy prędkości ok 80-85km/h jest taki bardzo nie równy dźwięk z silnika i do tego można odczuć bardzo wyraqźnie wibracje.

    Bardzo proszę o pomoc w tym co się dzieje z silnikiem poniewaz ja już nie mam zielonego pojęcia……:(

    Z góry THX

    #234260

    Anonimowy
    • Postów: 0

    na wolnych obrotach to raczej rolki się”przesypują” ,u mnie słychać takie małe jakby tarcie z przekładni

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #234261

    Anonimowy
    • Postów: 0

    sprawdź czy wszystko maż dobrze skręcone sprawdź czy nie masz luzów na wale mozliwe też ze masz łożyska źle włożone

    #234262

    Anonimowy
    • Postów: 0

    O własnie chodzi mi o takie jakby tarcie na wolnych obrotach. ale co to moze byc przy większych predkościach ??
    Czy istnieje możliwość, że to dzwon sprzęgła to wszystko robić? Ostatnio na niego patrzyłem i zobaczyłęm, że na samych krawędziach pod koniec dzwonu jest bardzo fioletowy.

    [ Dodano: 19-08-2009, 22:06 ]
    Łożyska na wale są na pewno dobrze włożone i wszystko jest skręcone „na chama” bo robięłm akurat z mechanikiem ten silnik i widzialem wszystko co i jka wiec nie ma szans żebycos było nie dokręcone albo cos podobnego. Myśle nad tym wszyswktim chyba z tydzien i dalej nie mogę dojść czym może być to wszystko spowodowane 🙁 😐 :-/ 😥

    #234263

    Anonimowy
    • Postów: 0

    fioletowy = przegrzany. może sprzęgło się tak trze?

    ja to kiedyś miałem sytuację: zaniepokoiło mnie jakieś dzwonienie w okolicach przekładni,
    jeździłem trochę i przestało 😀 potem to się okazało że to niedokręcone śruby mocujące puchę filtra i ten błotnik nad silnikiem, które zgubiłem 😀

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #234264

    Anonimowy
    • Postów: 0

    ale dzwon sprzegła nie jest aż tak strasznie przegrzany, na odległości ok 2cm na ramycm „rancie”

    #234265

    Anonimowy
    • Postów: 0

    a co do tych lozysk to jak się je wkłada to one powinły bez problemu wiejc czy można/trzaba je „wbic??

    #234266

    Anonimowy
    • Postów: 0

    delikatnie można wbijać ale DELIKATNIE trzeba grzać karter a łożyska chłodzić żeby ładnie weszło 🙂

    #234267

    Anonimowy
    • Postów: 0

    no ja błem przy tym jak ten mechanik je tam wkłądal i zrobił tak: położył łożysko na karterze ale nie chciało wejść więc wzioł śrubokręt i tą stroną za którą się trzyma wsadził ją w łożysko i powoli młotkiem wbijał. Czy może być to tym spowodowane ???

    [ Komentarz dodany przez: Borek02: 20-08-2009, 21:17 ]
    Zły dział. Przenosze.

    [ Dodano: 21-08-2009, 11:05 ]
    Koledzy pomórzcie mi 🙂

    [ Dodano: 23-08-2009, 18:20 ]
    Dzięki wielki za pomoc 😐 :-/

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie